Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: AYUDA CON AZ AMERICA S930a  (Leído 12141 veces)

17/11/2012, 01:50

Desconectado Boogie

messageicon

AYUDA CON AZ AMERICA S930a

« en: 17/11/2012, 01:50 »
  • Publish
  • Estimados: Los saludo desde Cusco - Perú. Hace poco me compré un az america s930a el cual tiene las dos antenas instaladas y conectadas en sus respectivos inputs. El problema es que absolutamente todos los canales se congelan por espacio de más o menos 15 segundos. Solicito su ayuda para solucionar ésto ya que utilizando el buscador veo que éste modelo no es muy común.
    Gracias de antemano.



    17/11/2012, 02:37Respuesta #1

    Desconectado amartinez180

    messageicon

    Re: AYUDA CON AZ AMERICA S930a

    « Respuesta #1 en: 17/11/2012, 02:37 »
  • Publish
  • Hola amigo el modelo S930a que compraste realmente no existe en azamerica es un decodificador bamba no tiene respaldo yo tengo ese modelo se congela a cada rato y no es problema de alineacion de antena ni nada pues tambien tengo s922, y es mas estable no tiene casi nada de congelamiento usando las mismas antenas.
    Te sugiero que cambies ese modelo por s922 o en su defecto colocarle un dongle. 

    18/11/2012, 16:10Respuesta #2

    Desconectado ruwal

    messageicon

    Re: AYUDA CON AZ AMERICA S930a

    « Respuesta #2 en: 18/11/2012, 16:10 »
  • Publish
  • No tienes permiso para ver los enlaces. Regístrate o Autentícate
    Hola amigo el modelo S930a que compraste realmente no existe en azamerica es un decodificador bamba no tiene respaldo yo tengo ese modelo se congela a cada rato y no es problema de alineacion de antena ni nada pues tambien tengo s922, y es mas estable no tiene casi nada de congelamiento usando las mismas antenas.
    Te sugiero que cambies ese modelo por s922 o en su defecto colocarle un dongle. 

    Hay un problema también; FALTAN la nuevas Actualizaciones. Yo tengo receptores originales y tengo receptores "bamba" (supongo que querrá decir "Clones", jejeje); la diferencia entre unos y otros es la calidad. Pero en los Azamérica y Azbox, sean originales o no, las actualizaciones les funcionan igual; ¿Porqué? porque los micros técnicamente son iguales; de inferior calidad por supuesto en los Clones, pero iguales al fin de cuentas, aunque la identificación del mismo sea diferente. Pequeños "grandes" trucos de los Chinos.- Saludos

    05/12/2012, 16:30Respuesta #3

    Desconectado leito27

    messageicon
    Re: AYUDA CON AZ AMERICA S930a
    « Respuesta #3 en: 05/12/2012, 16:30 »
  • Publish
  • uhmmm ñam ñam.... jejejje
    yo tengo el s930a sin marca  ( clon)   esta bien instalado , con un cooler  y me trabja muy bien , los congelamientos son minimos!!! trabaja decentemente ;) saludos...  >  :(  

     

    GoogleTagged



    Related Topics

      Asunto / Iniciado por Respuestas Último mensaje
    normal_post_locked * 8 Respuestas
    9081 Vistas
    Último mensaje 21/12/2009, 00:01
    por cibertroexa
    normal_post * 10 Respuestas
    17152 Vistas
    Último mensaje 30/06/2012, 06:19
    por lancellotxxx
    normal_post_locked * 0 Respuestas
    3086 Vistas
    Último mensaje 25/05/2011, 19:29
    por ismaelgutierrez
    normal_post * 1 Respuestas
    2547 Vistas
    Último mensaje 02/09/2011, 12:51
    por Unamigo
    normal_post * 0 Respuestas
    1204 Vistas
    Último mensaje 20/08/2012, 17:17
    por surribasg
    normal_post * 0 Respuestas
    5543 Vistas
    Último mensaje 20/08/2012, 17:45
    por surribasg
    normal_post * 0 Respuestas
    1804 Vistas
    Último mensaje 10/09/2012, 01:33
    por black774
    normal_post * 1 Respuestas
    2542 Vistas
    Último mensaje 22/10/2012, 14:46
    por suacom
    normal_post * 4 Respuestas
    7231 Vistas
    Último mensaje 03/12/2012, 16:35
    por luigimaldini
    normal_post * 6 Respuestas
    15118 Vistas
    Último mensaje 09/12/2012, 11:29
    por silvano


    Facebook Comments



    PadreDeFamilia
    54.91.200.195
    Powered by
    severalNines