azamerica dvbs2 s900

<< < (2/2)

crop:
saludos y gracias, realice todo lo anterior,y no paso nada,no se reinicio, sigue igual como antes,tambien me di cuenta que en el display,apenas se ven unas luces,me  podrian indicar si el cable rs 232 de fabrica ,va directo del pc al deco en la parte trasera, o lleva otra piesa de por medio, o si en el deco va por dentro. y lo utimo no se en que parte del foro ubico las ultimas actualizaciones loader y recovers del azbox evo xl.

suacom:
Cita de: crop en 04/09/2011, 06:36

saludos y gracias, realice todo lo anterior,y no paso nada,no se reinicio, sigue igual como antes,tambien me di cuenta que en el display,apenas se ven unas luces,me  podrian indicar si el cable rs 232 de fabrica ,va directo del pc al deco en la parte trasera, o lleva otra piesa de por medio, o si en el deco va por dentro. y lo utimo no se en que parte del foro ubico las ultimas actualizaciones loader y recovers del azbox evo xl.



Hola crop:   :hola_:

El cable RS 232, va directo de la PC, al receptor decodificador.     :icon_surprised:

Para tu otro equipo el AzBox EVO XL, puedes ir a buscar tu caja de herramientas TOOL BOX, en el link:    down1


http://www.forokeys.com/foro/azbox-files/azbox-tools/
       down2

Y para este modelo EVO, tu recovery lo bajas de:     down1


http://www.forokeys.com/foro/azbox-files/recovery-original-para-azbox-xl/


Mira crop los que estamos a la expectativa que te vaya bien:

 :saltandolg1:   :convelakl2: :pena1:  :icon_spacer:    :tresbailan_:    :choca205vv5:

Saludos

Navegación

[0] Índice de Mensajes

[*] Página Anterior