Noticias: Cada vez que alguien comparte un detalle, por insignificante que pueda parecer, está regalando a los demás el bien más preciado que tenemos, el TIEMPO.
 
Usuario
Contraseña
Páginas: [1] 2 3
  Imprimir  
Autor Tema: Mi AZBOX Evo xl no enciende  (Leído 39376 veces)
0 Usuarios y 1 Visitante están viendo este tema.
camilix
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Mi AZBOX Evo xl no enciende
« : 04/03/2011, 14:03 »

Por favor amigos ayuda.
Resulta que el equipo cada vez que se apagaba le cortaba la corriente del switch que tiene
en la parte posterior, eso todos los dias. Ahora lo conecto a la electricidad y me enciende
mostrando un error en el display frontal, pero no da inicio a la imagen del decodificador.
Mi otro receptor, tambien AZBOX Evo xl no lo puedo actualizar se quedo pegado en una
configuracion y le realice un recover, pero lo actualizo y no me da señal.
Mucahas gracias de antemano.

"Te han dado las Grácias":
1. arica2011


En línea
juanpablo2006
Forero
*
Desconectado Desconectado

Mensajes: 9


Re: Mi AZBOX Evo xl no enciende
« Respuesta #1 : 18/03/2011, 01:46 »

Tambien tengo el mismo problema, ¿que haz hecho para solucionarno? Mi Azbox EVO XL no enciende y muestra un error en el display


En línea
linber
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #2 : 18/03/2011, 02:13 »

 yo tengo el mismo problema  el mio lo actualize y luego se apago y aparece una luz verde por lo menos como de un segundo y se apaga , colaboren porfavor


En línea
wiloxha
Unidos somos mas....
Usuario de los más grande
*****
Desconectado Desconectado

Mensajes: 5467


Re: Mi AZBOX Evo xl no enciende
« Respuesta #3 : 18/03/2011, 15:14 »

yo tengo el mismo problema  el mio lo actualize y luego se apago y aparece una luz verde por lo menos como de un segundo y se apaga , colaboren porfavor


Que tal compañero no te conocemos, pásate por PRESENTACIONES y te das a conocer, y para desenvolverte mejor en el foro te sugiero leerte ésto, saludos:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/peticiones-de-ayuda/mi-primer-post/



[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/test-para-nuevos-usuarios/


En línea
cibernexxus
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 28


Re: Mi AZBOX Evo xl no enciende
« Respuesta #4 : 22/04/2011, 20:14 »

hola como estan.. lo primero es cargarle el fir de fabrica x cable null-modem, si enciende todo bien le cargas el ultimo fir y le cargas la ultima lista de canales.. tengan en cuenta de donde bajan los fir y de q sea el correcto para su equipo no quieran experimentar metiendole cualquier fir ya q eso los mata.. comenten sus resultados.. saludos


En línea
Nicho
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #5 : 09/06/2011, 00:16 »

Señores... Necesito ayuda.  Resulta ser que estabamos actualizando un az box evo xl cuando nops aburrimos de que no hacia nada, lo apagamos a  ver si ya estaba, ahora..... ni si quiera enciende, solo flashean los led como una decima de segundo, y luego no hace nada, por lo tanto les solicitu ayuda a ver como salgo de este trajin... salu2.


En línea
Unamigo
Administrador Global
****
Conectado Conectado

Mensajes: 60817


Re: Mi AZBOX Evo xl no enciende
« Respuesta #6 : 09/06/2011, 11:27 »

Señores... Necesito ayuda.  Resulta ser que estabamos actualizando un az box evo xl cuando nops aburrimos de que no hacia nada, lo apagamos a  ver si ya estaba, ahora..... ni si quiera enciende, solo flashean los led como una decima de segundo, y luego no hace nada, por lo tanto les solicitu ayuda a ver como salgo de este trajin... salu2.

 Deberias empezar por aquí:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/test-para-nuevos-usuarios/post-para-los-comi-despistadoscomi/


te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.


En línea
jhonny178
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 11


Re: Mi AZBOX Evo xl no enciende
« Respuesta #7 : 13/06/2011, 17:45 »

yo tengo el mismo problema , sale error y quiesiera que porfavor hagan un post referente a este problema tratar de conectar el xl a la pc compre un cable rs232 to usb pero hago el azloader con recovery y no carga nada que estoy asiendo mal  .. devo comprarme un cable rs232 to rs232 ¿? porfavor hagan un tutorial eh visto ke ai ke hacer cambio de pines 2 al 3 y viceversa por ke la hacen tan complicado el codificador deveras ke es un fastidio


En línea
mateo_saul
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #8 : 15/06/2011, 04:20 »

hola gente les escribo desde argentina tengo un azvox evo xl y no funciona no se q hacer cuando lo ensiendo no muxtra nada solo la marca del equipo en la pantalla por unos segundos, no lo puedo actualizar puesto q no me mustra nada en la pantalla, quiero sabes si lo puedo salvar... como lo reseteo via pc, desde ya muchisimas gracias saludos


En línea
Unamigo
Administrador Global
****
Conectado Conectado

Mensajes: 60817


Re: Mi AZBOX Evo xl no enciende
« Respuesta #9 : 15/06/2011, 11:08 »

hola gente les escribo desde argentina tengo un azvox evo xl y no funciona no se q hacer cuando lo ensiendo no muxtra nada solo la marca del equipo en la pantalla por unos segundos, no lo puedo actualizar puesto q no me mustra nada en la pantalla, quiero sabes si lo puedo salvar... como lo reseteo via pc, desde ya muchisimas gracias saludos

 Deberias empezar por aquí:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/test-para-nuevos-usuarios/post-para-los-comi-despistadoscomi/


te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.


En línea
arica2011
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #10 : 20/06/2011, 04:06 »

hola  soy de  arica  chile  cuando  prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso que  aca  nadie  sabe como solucionarlo !!


« Última modificación: 20/06/2011, 04:09 por arica2011 » En línea
Unamigo
Administrador Global
****
Conectado Conectado

Mensajes: 60817


Re: Mi AZBOX Evo xl no enciende
« Respuesta #11 : 20/06/2011, 10:58 »

hola  soy de  arica  chile  cuando  prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso que  aca  nadie  sabe como solucionarlo !!

 Deberias empezar por aquí:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/test-para-nuevos-usuarios/post-para-los-comi-despistadoscomi/


te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION


En línea
sanmartin
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #12 : 03/07/2011, 13:55 »

Hola amigos.  Les saludo desde Quito, Ecuador.  Si fueran tan gentiles de darme luces... tengo el mismo problema mi azbox evo xl no arranca... he intentado lo que ustedes aconsejan, sin resultados.  No se si podrían indicarme paso a paso lo que debo hacer... el archivo azloader no avanza pues no localiza al "target".  Gracias de antemano por su atención.


En línea
Unamigo
Administrador Global
****
Conectado Conectado

Mensajes: 60817


Re: Mi AZBOX Evo xl no enciende
« Respuesta #13 : 03/07/2011, 13:59 »

Hola amigos.  Les saludo desde Quito, Ecuador.  Si fueran tan gentiles de darme luces... tengo el mismo problema mi azbox evo xl no arranca... he intentado lo que ustedes aconsejan, sin resultados.  No se si podrían indicarme paso a paso lo que debo hacer... el archivo azloader no avanza pues no localiza al "target".  Gracias de antemano por su atención.

 Deberias empezar por aquí:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/test-para-nuevos-usuarios/post-para-los-comi-despistadoscomi/


te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION


En línea
darwin_mendoza
Forero
*
Desconectado Desconectado

Mensajes: 7


Re: Mi AZBOX Evo xl no enciende
« Respuesta #14 : 11/07/2011, 17:32 »

me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros


« Última modificación: 11/07/2011, 20:24 por Unamigo » En línea
Páginas: [1] 2 3
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.237.184.242
Ley de cookies 34/2002 Página creada en 0.109 segundos con 36 consultas. (Rewrite 0.009s, 2q)

Google ha estado aquí Ayer a las 09:08