Noticias: RS4800HD
 
Usuario
Contraseña
Páginas: 1 2 [3]
  Imprimir  
Autor Tema: Mi AZBOX Evo xl no enciende  (Leído 38375 veces)
0 Usuarios y 1 Visitante están viendo este tema.
jorge69
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Mi AZBOX Evo xl no enciende
« Respuesta #30 : 03/08/2011, 00:00 »

no andan los azbox evoxl les hice recovery 3  veces vaje bin certificados de buena fuente y no anda solo me anduvo una vez de los 3 recoverys y al otro dia se fueron los canales lamentablemente habra que comprarc otro equipo mejor o pasarse a nagra 3 de alguna forma ni los fta se van a poder ver saludos jorge desde uruguay


En línea
jorge69
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Mi AZBOX Evo xl no enciende
« Respuesta #31 : 03/08/2011, 16:31 »

Hola decime una pregunta cargo el ultimo firm y antess le hise un recovery bien  y no me carga los canales si bien los registra pero cuando le hago un power scan para ver cuantos canales registro no queda grabado ninguno ni siquiera los fta que puede ser ? desde hace 2 años que lo tengo y nunca me pàso nada asi y veo que amuchos les esta sucediendo lo mismo les agradesco quienes me guien con la solucion   


En línea
jorge69
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Mi AZBOX Evo xl no enciende
« Respuesta #32 : 03/08/2011, 20:56 »

como hago para cargar la ultima actualizacion del azbox ev xl sin prender el equipo
 desis por el cable nul hacerlo lo hago por el puerto usb y le hago el mismo proceso de ciempre ala hora de cargar las actualizacion que son 2 las de canales y la de los bin no entiendo me esplicas bien desde ya gracias   


En línea
NEHOSAT
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 24


Re: Mi AZBOX Evo xl no enciende
« Respuesta #33 : 04/08/2011, 14:39 »

Pareciera que fuera algun bin corrupto que esta matando a nuestro nuestro receptores Xl ya que al cargarle la ultima actualización este empezo con falla apagandose y el otro que poseeo no bajas todos los Tp's ya logre conseguir el cable para ponerlo andar como dice el amigo arctico y colocarle Firmware del Xs haber si certifico que funcionan.


En línea
wiloxha
Unidos somos mas....
Usuario de los más grande
*****
Desconectado Desconectado

Mensajes: 5467


Re: Mi AZBOX Evo xl no enciende
« Respuesta #34 : 04/08/2011, 17:32 »

No se que les pasa, ami me anda bien con e bin que colgue y la lista de canales de josagui..... no le coloquen bin de xs prque lo pueden dañar la cpu del xl y muerto.


En línea
camilix
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Mi AZBOX Evo xl no enciende
« Respuesta #35 : 04/08/2011, 18:31 »

Debido a las multiples problemas, les comparto un kit de recuperacion, a mi me funciono con el receptor AZBOX evo xl, espero que sea de ayuda.
Saludos desde Chile.


En línea
NEHOSAT
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 24


Re: Mi AZBOX Evo xl no enciende
« Respuesta #36 : 08/08/2011, 20:30 »

Por fin lo pude normalizar ya que mi equipo Xl se apagaba despues de la ultima actualización; le meti un recovery del xs despues con el del Evo xl + ultimo bin y si funciono 100%


En línea
jorge69
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Mi AZBOX Evo xl no enciende
« Respuesta #37 : 08/08/2011, 23:31 »

MUCHACHOS VANA PENSAR QUE ESTOY LOKO PERO CREEO QUE ESTO DE QUE LOS AZBOX ESTEN FALLANDO CON EL SATELITE AMAZONAS NO SOLAMENTE ES POR LOS EQUIPOS TAMBIÉN ES POR QUE HAY GRANDES TORMENTAS ELECTROMAGNETICAS PRODUCIDAS EN EL SOL DESDE HACE 3 SEMANAS Y AYER
SE VIO EVIDENCIA DE ESO EN LA NASA QUIZAS SEA UNA LOKURA PERO SE ME OCURRIÓ Y LE PREGUNTE A UN AMIGO INGENIERO Y PUEDE SER UNA CAUSA JUSTIFICABLE  PARA LA SECUENCIA DE EVENTOS QUE SE NOS ESTA DANDO ME COMENTO UDS QUE OPINAN?


En línea
la_v_gb
Forero Activo
**
Desconectado Desconectado

Mensajes: 47


Re: Mi AZBOX Evo xl no enciende
« Respuesta #38 : 24/08/2011, 16:08 »

Amigos yo tenia el mismo problema que ustedes, luego de buscar y poner un sin fin de recovery, logre repararlo. Les dejo el link de mi post, en el cual realice la pregunta y mas abajo la respondia cuando lo solucione.
Saludos.

[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/azbox-azboxworld/problemas-con-la-fuerza-y-calidad-de-mi-azbox-xl/


En línea
gony
Forero
*
Desconectado Desconectado

Mensajes: 1


Re: Mi AZBOX Evo xl no enciende
« Respuesta #39 : 20/09/2011, 07:13 »

 prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso porfavor


En línea
suacom
REIKI MASTER
Moderador de la Sección
**
Desconectado Desconectado

Mensajes: 27097

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Todavia no te conocemos - Pasate por Presentaciones.
« Respuesta #40 : 20/09/2011, 15:53 »

prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso porfavor


Hola gony:       hola_

Todavía no te conocemos, pasate por Presentaciones:   
[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/presentacion-para-nuevos-usuarios/


leyendozr0

Urgente solo para nuevos usuarios              _rasca

1.- Antes de abrir un tema, preguntar, pedir, etc. Queremos conocerlos, por favor pasar por PRESENTACIONES, son reglas del foro.                           smt013 

2.- Somos muchos los que queremos y podemos ayudar, nos vemos truncados de hacerlo cuando no se han presentado.                      icon_redface   

3.- En la parte superior derecha hay un buscador, deben también usarlo, para no repetir inútilmente tantos temas que ya están preguntados y solucionados.                 _ bofetea

4.- Algunos obtienen lo que necesitan, sería muy bueno obtener un “feed back” de ellos. Que avisen si tuvieron buen resultado, para los próximos que tengan las mismas necesidades.       millonario

Bienvenidos todos, los esperamos en su presentación.               biciemo


En línea
manuel2011
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 14


Re: Mi AZBOX Evo xl no enciende
« Respuesta #41 : 24/09/2011, 22:05 »

me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros
hola darwin, a mi me pasa eso, cada vez que enciendo el deco, aparecen diferentes signos en el display oo   Impresionado   o; cc:cc; ll:ll; 77:77 etc... compre cable Rs232, por los dos lados hembra 9 pin, no funciono, compre adaptador para USB, tampoco, será un condensador?, filtro?, agradecería tu ayuda, muchas gracias
Manuel2011


En línea
manuel2011
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 14


Re: Mi AZBOX Evo xl no enciende
« Respuesta #42 : 15/01/2012, 19:49 »

me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros

Estimado

me ocurre lo mismo, he probado varias archivos, bajadoos de diferentes partes y diferentes nombres por asi decirlo, he comprado dos veces el cable uno serial 1=1,2=2,3=3,4=4.5=5,6=6,7=7,8=8,9=9 y otro con pin cruzado 2 al 3 y 3 al 2 dejando 5 con el 5, hago azloader y ahi se queda en connecting to target, ya no se que hacer para mas antes de ayer le paso lo mismo al segundo deco azbox evo xl, este me da el logo en TV pero queda negra y tampoco puedo hacer recovery, alguna idea, por favor.=

Atentamente

Manuel


En línea
wiloxha
Unidos somos mas....
Usuario de los más grande
*****
Desconectado Desconectado

Mensajes: 5467


Re: Mi AZBOX Evo xl no enciende
« Respuesta #43 : 16/01/2012, 15:07 »

Si tienes un xl, debes hacerlo con un pendrive, de esta forma lo puedes solucionar, ya que seguramente esta bloqueado lo del chip del cable, despues lo puedes hacer con el cable null


En línea
manuel2011
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 14


Re: Mi AZBOX Evo xl no enciende
« Respuesta #44 : 16/01/2012, 19:39 »

Si tienes un xl, debes hacerlo con un pendrive, de esta forma lo puedes solucionar, ya que seguramente esta bloqueado lo del chip del cable, despues lo puedes hacer con el cable null

hufff, te cuento, pude entrar con cable, pero con otro pc, al parecer el mio tiene problemas para transferir datos, el unico problema que estan todos los canales codificados menos los FTA, esta tarde vere que pasa, un abrazo y gracias por tu preocupacion

Atte

Manuel


En línea
Páginas: 1 2 [3]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.197.188.35
Ley de cookies 34/2002 Página creada en 0.376 segundos con 34 consultas. (Rewrite 0.02s, 2q)

Google ha estado aquí 27/08/2014, 03:45