Noticias: RS4800HD
 
Usuario
Contraseña
Páginas: [1]
  Imprimir  
Autor Tema: mi s810b no responde  (Leído 9346 veces)
0 Usuarios y 1 Visitante están viendo este tema.
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


mi s810b no responde
« : 22/07/2011, 06:01 »

Hola buenas.

mi deco se quedo pegado y no responde al control ni al archivo de actualizacion.

es como si se ubiese quedado muerto muestra la pantalla en azul y no hace nada mas.

que se debe de hacer....?

por hay he leido que se carga el programa del deco nuevamente.

de ser asi como lo bajo y donde lo encuentro.

saludos.
tuttodolce



En línea
duke
Administrador Global
****
Desconectado Desconectado

Mensajes: 56347

__d u k e__


Re: mi s810b no responde
« Respuesta #1 : 23/07/2011, 18:09 »


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/azbox-files/s810-bad-upgrade-recovery-recuperar-despues-de-mala-actualizacion-display-comi-o/


En línea
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


Re: mi s810b no responde
« Respuesta #2 : 23/07/2011, 22:20 »

ok gracias.....
Haber como me va


En línea
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


Re: mi s810b no responde
« Respuesta #3 : 04/08/2011, 05:45 »


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/azbox-files/s810-bad-upgrade-recovery-recuperar-despues-de-mala-actualizacion-display-comi-o/



Hola buenas.

Duke he intentado recuperar mi deco siguiendo los pasos indicados en el link pero no tengo exito conecte atravez de un cable null salida desde el deco y entrada usb al pc, baje los archivos indicados y decia que estaba dañados.
mi pc detecta la presencia el deco atravez del puerto usb pero no logra reconocerlo para poder cargar el software de nuevo.
ahora bien podrias ayudarme con este tema he indicarme por donde puedo buscar...? y donde se podra graficar la forma correcta de realizar la recuperacion de software del deco.
saludos.

tuttodolce


En línea
ed72gar
SuperForero
***
Desconectado Desconectado

Mensajes: 111


Re: mi s810b no responde
« Respuesta #4 : 13/08/2011, 13:33 »

Hola buenas.

mi deco se quedo pegado y no responde al control ni al archivo de actualizacion.

es como si se ubiese quedado muerto muestra la pantalla en azul y no hace nada mas.

que se debe de hacer....?

por hay he leido que se carga el programa del deco nuevamente.

de ser asi como lo bajo y donde lo encuentro.

Mira yo tengo el mismo receptor y no me ha pasado hasta ahora pero siempre es bueno leer y leer de todo y sobre todo, asique mas de una vez por "saber" busque algún tuto en Youtube q siempre alguien nos muestra como se hace y a veces la practica es mejor que mil palabras, espero que te sirva de algo, salu2

saludos.
tuttodolce
Hola buenas.

Duke he intentado recuperar mi deco siguiendo los pasos indicados en el link pero no tengo exito conecte atravez de un cable null salida desde el deco y entrada usb al pc, baje los archivos indicados y decia que estaba dañados.
mi pc detecta la presencia el deco atravez del puerto usb pero no logra reconocerlo para poder cargar el software de nuevo.
ahora bien podrias ayudarme con este tema he indicarme por donde puedo buscar...? y donde se podra graficar la forma correcta de realizar la recuperacion de software del deco.
saludos.

tuttodolce


En línea
ed72gar
SuperForero
***
Desconectado Desconectado

Mensajes: 111


Re: mi s810b no responde
« Respuesta #5 : 13/08/2011, 13:39 »

Mira yo tengo el mismo receptor y no me ha pasado hasta ahora pero siempre es bueno leer y leer de todo y sobre todo, asique mas de una vez por "saber" busque algún tuto en Youtube q siempre alguien nos muestra como se hace y a veces la practica es mejor que mil palabras, espero que te sirva de algo, salu2


En línea
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


Re: mi s810b no responde
« Respuesta #6 : 16/08/2011, 02:13 »

Mira yo tengo el mismo receptor y no me ha pasado hasta ahora pero siempre es bueno leer y leer de todo y sobre todo, asique mas de una vez por "saber" busque algún tuto en Youtube q siempre alguien nos muestra como se hace y a veces la practica es mejor que mil palabras, espero que te sirva de algo, salu2

hola.
algo de eso de estado intentando ahora el tema va por el famoso cable null usb a rs232 y no puedo encontrar el controlador correcto para cargar el software. en eso estoy ahora.
saludos


En línea
sagurto
Forero
*
Desconectado Desconectado

Mensajes: 3


Re: mi s810b no responde
« Respuesta #7 : 18/08/2011, 01:55 »

Para hacer la carga usar a la segura PC de escritorio, por USB no hay ninguna garantia que se pueda hacer. Consigase el PC de escritorio de la polola, amigo, familiar buena onda.


En línea
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


Re: mi s810b no responde
« Respuesta #8 : 18/08/2011, 13:45 »

Para hacer la carga usar a la segura PC de escritorio, por USB no hay ninguna garantia que se pueda hacer. Consigase el PC de escritorio de la polola, amigo, familiar buena onda.

hola.
lo curioso es que el cable rs232 no lo venden en el mercado formal en santiago de chile. dicen que esta descontinuado y hay que fabricarlo.
asi que en eso estoy tratando de hacer pero me mas informacion.
saludos
tutto


En línea
camilix
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: mi s810b no responde
« Respuesta #9 : 20/08/2011, 02:17 »

Hola tuttodolce te recomiendo que el cable lo busques en persa o ferias libres, realmente es un cable descontinuado, no lo encontraras en tiendas de insumos computacionales o Casa Royal, personalmente lo encontre en un persa donde la persona tenia muchos cables antiguos.
Saludos y que te vaya bien.


En línea
sebis14
Forero Activo
**
Desconectado Desconectado

Mensajes: 66


Re: mi s810b no responde
« Respuesta #10 : 20/08/2011, 02:26 »

ola as lo siguiente amigo con el receptor agado desde la yave trasera conecta el cable rs232 abre el azloader y carga el archivo recovery del 810 dale nex luego enciende el deco de la llave trasera y tiene que decirte en le parte superior done eso indica  que esta conectado tu deco con la pc espero que te sirva la infoº


En línea
sebis14
Forero Activo
**
Desconectado Desconectado

Mensajes: 66


Re: mi s810b no responde
« Respuesta #11 : 20/08/2011, 02:37 »

el null modem que es para cargar el fir via pc se conecta ca los pines (2-3 3-2 6-6) lo que tienen que acer para el 810b es modificar el null o simplemente tener 3 cables de diferntes colores para no confundirce, identificar los pines y conectarlos de la sigiente manera, en la pc conecten normalmente en los pines 2, 3 y 6 en su 810b deberan conectarlos en 2, 3 y el que viene del pin 6 de la pc no lo conecten al pin 6 del az sino en la masa,


En línea
tuttodolce
Forero Activo
**
Desconectado Desconectado

Mensajes: 44


Re: mi s810b no responde
« Respuesta #12 : 05/09/2011, 05:47 »

hola a todos....
el dia de hoy hice pruebas con el cable null rs232 fabricado segun el dibujo que me enviaron y lo lleve a un ciber conectando el deco a un pc de escritorio donde segui las indicaciones escritas por ustedes, pero algo no estoy realizando bien, por que despues del mensaje DONE manda otro mensaje que dice ERROR EN LA MEMORIA y no carga nada...... que sera ? habre bajado los archivos equivocados...? la verdad es que estoy un poco cansado con este tema.
en fin.... si alguno de ustedes me puede ayudar se los agradecere enormemente.....
saludos
tuttodolce
estoyyyyyyyy cansadoooooo


En línea
Páginas: [1]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.196.196.202
Ley de cookies 34/2002 Página creada en 0.193 segundos con 34 consultas. (Rewrite 0.012s, 2q)

Google ha estado aquí Ayer a las 09:54