Noticias: RS4800HD
 
Usuario
Contraseña
Bookmark and Share
Páginas: [1]
  Imprimir  
Autor Tema: Problema de Novato con AzAmerica S900  (Leído 7112 veces)
0 Usuarios y 2 Visitantes están viendo este tema.
lucasklos
Forero
*
Desconectado Desconectado

Mensajes: 5


Problema de Novato con AzAmerica S900
« : 04/06/2012, 19:54 »

Hola,
Tengo un receptor AzAmerica S900 actualizado al 15-07-2011.
Instale y oriente la antena al Amazonas, hice un Blind Scan y me detecto los TP y algunos canales (99 canales entre SD y HD), los HD se que no los voy a poder ver, porque tengo una sola antena y el receptor sin dongle.
Ahora bien, los canales SD, tampoco puedo verlos, me sale un mensaje Encriptado.

Alguien tiene alguna idea de que me puede estar faltando? O alguna recomendacion?

Soy nuevo tanto en el foro como en este nuevo mundo de TV Satelital, disculpen si pregunto abviedades.
Gracias.



En línea
DonFafa
Forero
*
Desconectado Desconectado

Mensajes: 5


Re: Problema de Novato con AzAmerica S900
« Respuesta #1 : 12/06/2012, 15:45 »

Reactualiza al 20_10_11


En línea
suacom
REIKI MASTER
Moderador de la Sección
**
Conectado Conectado

Mensajes: 23239

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: Problema de Novato con AzAmerica S900
« Respuesta #2 : 12/06/2012, 16:00 »

La mayoría de los equipos de la linea Azbox y Azamerica, están trabajando bien con la actualización del 16/julio/2011.

Algunos equipos después de haber dado un scan, resulta que se bloquea como en el caso tuyo.

Puedes probar con la actualización que te ofrece el usuario de arriba DonFafa.

Mejor estudia bien el enlace que te doy para aplicar la solución kevin18 que también se puede aplicar a tu receptor.

Y ya estas comprometido a regresar y reportar como te fue, ya sea para que sigamos viendo soluciones o para que los que vienen después de ti tengan la formula como solucionar.

Saludos.




[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/azbox-azboxworld/solucion-cuando-el-azbox-evo-xl-sale-can-codificado-asi-tenga-la-ultima-actualiz/


azbox-azboxworld-problema-de-novato-con-azamerica-s900




« Última modificación: 12/06/2012, 16:11 por suacom » En línea
lucasklos
Forero
*
Desconectado Desconectado

Mensajes: 5


Re: Problema de Novato con AzAmerica S900
« Respuesta #3 : 14/06/2012, 00:42 »

Hola... Gracias por las respuestas, les paso algunos comentarios que tengo.
Hice la actualizacion recomendada por DonFafa, y no soluciono el problema.

Intente seguir los pasos propuestos por kevin18, y si bien encuentro el lugar donde deberia ingresar esos datos en mi equipo y tambien los providers, los valores puestos en "code data" no se como ingresarlo, ya que en la solucion propuesta son 8 pares de digitos hexadecimales, y los que tengo ingresados actualmente son de 32 pares, y no puedo ingresar el index.

Otra cosa que me llamo la atencion es que, si bien los canales aparecen como encriptados, presionando el boton de audio para que me aparezca la lista de idiomas para el canal, en la mayoria me aparece solo portugues, y en otros portugues e ingles (espanol solo en uno o dos casos).

Ademas, haciendo el blind scan, entre los tps que se me agregan, no estan los que se ven en la web como los actuales para el amazonas, y ademas de eso, el Symbol rate entre los tps que encuentra el blind scan no baja de 29889, mientras que los que se ven para este satelite con n2 el symbol rate es (en su mayoria) 28868. Probe tambien ingresandolos a mano, pero no obtengo senal. Le estare errando de satelite?

Me servira de algo restaurar el equipo al firmware de fabrica y hacer la actualizacion?

Muchas Gracias a todos.
Saludos.



En línea
suacom
REIKI MASTER
Moderador de la Sección
**
Conectado Conectado

Mensajes: 23239

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: Problema de Novato con AzAmerica S900
« Respuesta #4 : 14/06/2012, 01:14 »

Tienes un Azamerica S900 apuntando al Amazonas.

Pregunta: Cuales son los porcentajes de Fuerza y Calidad.  Tienen que estar altos para tener imagen y sonido.

Revisa en el MENU de instalación si estas trabajando con el Amazonas.

Deberías recepcionar mas de 200 canales, y en algunos casos mas de 400 canales.

Muchas veces queremos solucionar la falta de imagen y sonido poniendo una actualización, y no nos damos cuenta que tenemos problema de antena, alineación, malos conectores etc. Primero tienes que estar seguro de la fuerza y calidad de la señal. Y nos avisas, segundo que estas apuntando al satelite Amazonas, tercero dar un scan, cuarto pensar en un recovery cargando la ultima actualización disponible.

Seguro que damos en bola en algún momento.

azbox-azboxworld-problema-de-novato-con-azamerica-s900





En línea
lucasklos
Forero
*
Desconectado Desconectado

Mensajes: 5


Re: Problema de Novato con AzAmerica S900
« Respuesta #5 : 19/06/2012, 17:32 »

Hola y gracias por la respuesta.
La fuerza y calidad de senal son (respectivamente) 83% y 72%.

Si, en el menu de configuracion tengo seleccionado el amazonas, pero me parece que ahi es donde tengo algo raro. Despues de la actualizacion recomendada en este post, por defecto tenia seleccionado el Satelite StarOne C2 (70 grados W).
Sin darme cuenta hice un blind scan usando ese satelite y me encontro los mismos canales y me paso que comente antes (todos los canales encriptados, y en el listado de idiomas disponibles esta solo portugues).

Me inclino porque la falla fue mia al momento de apuntar la antena (lo que me parece posible dado que es la primera vez que apunto una), y como bien dijo suacom, queria solucionar el problema con una actualizacion, sin estar seguro que el problema era ese).

En estos dias muevo la antena, y les comento como me fue.

Saludos.


En línea
lucasklos
Forero
*
Desconectado Desconectado

Mensajes: 5


Re: Problema de Novato con AzAmerica S900
« Respuesta #6 : 20/06/2012, 23:27 »

Buenas...
Si, sin duda tenia problemas con la posicion de la antena. La movi y ahora haciendo una busqueda ciega me encuentra 400 canales mas o menos...

Probe con un receptor prestado, y si, puedo ver los canales, asi que la antena deberia estar bien...

Pero, lamentablemente con mi S900 no puedo ver nada aun... Un cambio que note es que, antes en todos los canales me aparecia el mensaje "Encriptado" o "Scrambled", y ahora no, si bien no puedo ver los canales, no me aparece ningun mensaje...

Sigo estudiando la solucion de kevin18, pero no encuentro como introducir esos valores... Alguien tiene alguna otra idea que puedo hacer?
Gracias

Saludos.


En línea
latino69ve
Forero
*
Desconectado Desconectado

Mensajes: 6


Re: Problema de Novato con AzAmerica S900
« Respuesta #7 : 30/06/2012, 02:47 »

lucasklos montale  esta v5.02b6 del 15 07 11, es la que mejor funciona con el S900. Suerte.


En línea
suacom
REIKI MASTER
Moderador de la Sección
**
Conectado Conectado

Mensajes: 23239

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: Problema de Novato con AzAmerica S900
« Respuesta #8 : 03/07/2012, 17:22 »

lucasklos montale  esta v5.02b6 del 15 07 11, es la que mejor funciona con el S900. Suerte.


Adjunto a este mensaje esta la actualización del 15/07/2011 que te recomienda latino69ve, si la quieres probar y utilizar.

azbox-azboxworld-problema-de-novato-con-azamerica-s900


En línea
suacom
REIKI MASTER
Moderador de la Sección
**
Conectado Conectado

Mensajes: 23239

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: Problema de Novato con AzAmerica S900
« Respuesta #9 : 03/07/2012, 17:30 »

Muchos de los receptores Azamerica S900 están funcionando bien con la actualización del 15/07/2011 que es la que esta en el anterior mensaje y esta recomendada.

Sin embargo ya tenemos en el foro la actualización para el Azamerica S900 de fecha 20/10/2011 que la estamos poniendo repetida en la parte de abajo de este mensaje.

Puedes probar con una o con la otra, importante seria que después nos avises como te fue, por los que puedan necesitar en un futuro próximo la solución de sus inquietudes.

azbox-azboxworld-problema-de-novato-con-azamerica-s900


En línea
Páginas: [1]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
Página creada en 0.958 segundos con 35 consultas. (Rewrite 0.017s, 2q)

Google ha estado aquí Hoy a las 01:20