Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: ¿Como Recuperar mi AzFox S2S si el Recovery Tampoco Funciono?  (Leído 32078 veces)

24/09/2012, 03:16

Desconectado phipe14

Hola a Todos, por lo visto eche a perder mi S2S (al parecer), ojala que me puedan ayudar por que estoy realmente con mucha pena!!!

*El problema es que instale la actualizacion 1.14, me habia funcionado, pero con un solo problema no se veian los canales HD (agrege el satelite hispasat, etc), entonces no tuve mejor cosa que pensar, que volver a actualizarlo pero ahora con la actualización 1.01 (grave error), lo hice y se me fue a Negro. Pero todavia tenia una esperanza, hacer el tan nombrado recovery!!!

-Lo hice tal y como aqui lo dicen y me funciono, al final me dijo process succesful (eso estaba correcto), despues de eso se tenia que reiniciar, pero como soy tan ansioso y no se reiniciaba no haye mejor cosa que apagar el interruptor de encendido y depues presionarlo de nuevo. Y para sorpresa ahora solo se prende la Luz Verde del "Stand By" y la pantalla
 esta en negro y no dice ni "ON".
-Luego intente hacer el recovery nuevamente, pero lamentablemente el S2S no me lo reconocia el PC.
 
*Que puedo hacer?, habra alguna manera de volver a  lo de antes, algun programa para reemplazar el sistema operativo, etc!!!!

Por favor ayudenme, son ustedes mi unica salvación, si a alguien le paso esto y lo soluciono se lo agradecería muchisimo!!!!



26/09/2012, 19:19Respuesta #1

Desconectado cotele

hola phipe14 .

Lo mas probable que a tu equipo haya que instalarle de nuevo la placa madre que trae.  En algunas paginas de compra y venta aparece un compadre que hace esa pega. 15 mil  creo.....

Ayer intenté con uno que tenia la luz roja y azul encendida y en la pantalla no decia nada  y no logré sincronizarlo con el pc. Está muerto.


Cuando el tuyo quedó en ON  la pantalla     ¿ pudiste sincronizarlo con el pc verdad ? 


En conclusiones, los que queden en la pantalla ON si se pueden recuperar via rs232, a excepcion de los que quedan con la pantalla en negro, ke definitivamente hay que cambiarle la placa.

espero haya sido de ayuda


saludos.....








29/09/2012, 06:20Respuesta #2

Desconectado iscarrasco

tienes que mandarle a cambiar la memoria eprom aprox 15.000 te sale el arreglo saludos     :)    

29/09/2012, 09:22Respuesta #3

Desconectado otroatletico

No tienes permiso para ver los enlaces. Regístrate o Autentícate
tienes que mandarle a cambiar la memoria eprom aprox 15.000 te sale el arreglo saludos     :)    

saludos amigo iscarrasco

tu primer mensaje en el foro aqui:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

de paso te lees:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

y ya puedes circular por el foro

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
14525 Vistas
Último mensaje 05/09/2011, 06:00
por tuttodolce
hot_post_locked * 19 Respuestas
27910 Vistas
Último mensaje 14/03/2011, 17:11
por Unamigo
normal_post * 2 Respuestas
1170 Vistas
Último mensaje 20/10/2011, 18:13
por Unamigo
normal_post * 0 Respuestas
4714 Vistas
Último mensaje 28/07/2012, 01:32
por moiskey
normal_post * 3 Respuestas
14616 Vistas
Último mensaje 19/12/2012, 03:24
por petete2010
normal_post * 0 Respuestas
5119 Vistas
Último mensaje 20/09/2012, 04:55
por phipe14
normal_post * 0 Respuestas
5872 Vistas
Último mensaje 10/11/2012, 23:20
por Cocoroco
normal_post * 4 Respuestas
533 Vistas
Último mensaje 12/11/2012, 09:22
por meca2123
normal_post * 2 Respuestas
835 Vistas
Último mensaje 01/06/2015, 04:52
por neuquenh
normal_post * 3 Respuestas
479 Vistas
Último mensaje 12/08/2015, 22:34
por lexnova



PadreDeFamilia