Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: PIERDO LA SEÑAL DEL AMAZONAS  (Leído 4553 veces)

06/01/2013, 04:49

Desconectado marquito253

messageicon

PIERDO LA SEÑAL DEL AMAZONAS

« en: 06/01/2013, 04:49 »
  • Publish
  • Saludos a todos los foreros necesito sus concejos desde hace unas 3 semanas que cuando enciendo mi bravissimos twin q trabaja con sds da todo perfecto y pasan unos 5 minutos y empieza a frizzear la imagen y se me pierde la señal del amazonas y en la pantalla me sale sin señal apago el deco y lo vuelvo a encender y aparece la señal de nuevo pasa un minuto y se pierde de nuevo revise los cables y esta bien no se q pasara pense q era la actualizacion tenia la de noviembre y la cambia con la ultima q salio y sigue ygual necesito sus concejos y otra consulta mas q en mi lnb del hispasat alle una rajadura en la parte de adelante pero sale bien los tp.



    07/01/2013, 00:17Respuesta #1

    Desconectado michelcar

    messageicon

    Re: PIERDO LA SEÑAL DEL AMAZONAS

    « Respuesta #1 en: 07/01/2013, 00:17 »
  • Publish
  • Hola, estimado al parecer por lo que leo de tu problema me imagino que debe ser la antena al amazona que no esta firme por eso es, que va y vuelve la señal  verifica en la parte de intalacion dice tp amazona como se mantiene la señal si baja a 2! % MAS O MENOS ES QUE ES LA ANTENA O LNB revisa bien la antena apreta cables que no esten doblados .

    02/03/2013, 22:12Respuesta #2

    Desconectado diegomendoza8

    messageicon

    Re: PIERDO LA SEÑAL DEL AMAZONAS

    « Respuesta #2 en: 02/03/2013, 22:12 »
  • Publish
  • amigo, a mi me pasa igual que usted, en este momento estoy sin intensidad de señal en el amazonas, amigo ya se le arreglo el problema?

    03/03/2013, 22:33Respuesta #3

    Desconectado enzorodriguez

    messageicon
    Re: PIERDO LA SEÑAL DEL AMAZONAS
    « Respuesta #3 en: 03/03/2013, 22:33 »
  • Publish
  • A mi me paso lo mismo pero lo mas raro es que tienen señal algunas tp y otros salen sin señal??

    alguien que sepa como se puede arreglar. se lo agradeceria

    03/03/2013, 23:16Respuesta #4

    Desconectado mjbv64

    messageicon
    Re: PIERDO LA SEÑAL DEL AMAZONAS
    « Respuesta #4 en: 03/03/2013, 23:16 »
  • Publish
  • Amigos no se vuelvan locos, al parecer estan moviendo los sat Amazonas para colocar el la orbita 61W el amazonas 3, asumo que hay que esperar que terminen sus ajustes para ver resultados.

     

    GoogleTagged




    Facebook Comments



    PadreDeFamilia
    54.196.244.45
    Powered by
    severalNines