qviart

Chincheta Autor Tema: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar  (Leído 9432 veces)

20/07/2011, 10:44

Desconectado drugsmota

Soy novato por aqui pero quisiera dar un pequeño aporte,mas de uno se habra dado cuenta que siertos canales al sintonizar reinicia el deco    :-\    como HBO plus,Infinito y otros,pues la solucion es bastante simple vayan a CINEMAX(recomendado) presionan el boton rojo que dice SUBT(subtitulos) aparecera un pequeño menu donde pueden activar o desactivar los subtitulos,para que todo se solucione muevan con las flechas en OFF y presionan OK, ahora prueben y veran que todo esta ok  :laugh: :laugh: :laugh: :laugh: :laugh    :o    jala y les sirva amigos :angel:

20/07/2011, 19:47Respuesta #1

Desconectado arachan319

messageicon

Re: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar

« Respuesta #1 en: 20/07/2011, 19:47 »
Lo voy a probar, gracias porque me está sucediendo eso mismo.
Saludos desde Uruguay.

20/07/2011, 20:05Respuesta #2

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -DAda: 6
  • -Recibida: 261
  • Mensajes: 78464
  • __d u k e__
messageicon

Re: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar

« Respuesta #2 en: 20/07/2011, 20:05 »
Mira aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

21/07/2011, 06:19Respuesta #3

Desconectado ninyawa

messageicon
Re: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar
« Respuesta #3 en: 21/07/2011, 06:19 »
ESta de lujo, funciona con ese metodo para el AZ-PLUS HD-200 lo tengo y lo probe en cinemax ya no reinicia iuuuuuuuuu. buen aporte loco !

21/07/2011, 08:25Respuesta #4

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -DAda: 6
  • -Recibida: 261
  • Mensajes: 78464
  • __d u k e__
messageicon
Re: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar
« Respuesta #4 en: 21/07/2011, 08:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ESta de lujo, funciona con ese metodo para el AZ-PLUS HD-200 lo tengo y lo probe en cinemax ya no reinicia iuuuuuuuuu. buen aporte loco !
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

24/07/2011, 07:27Respuesta #5

Desconectado drugsmota

messageicon
Re: Solucion para Azplus HD-200 Y MegaBox 1000 al actualizar
« Respuesta #5 en: 24/07/2011, 07:27 »
Arachan319 te ayudo:te dice ^^ no hay feche^^ porque el canal que elgiste no tiene opcion de subtitulos,tienes que ir hasta CINEMAX este canal no tiene problemas y posee la opcion de subtitulos hay presiona el boton rojo y veras pruebalo loco  ;) ;) ;) ;) ;) ;)

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_sticky * 7 Respuestas
10518 Vistas
Último mensaje 31/07/2011, 20:50
por zifou1958
normal_post * 2 Respuestas
8309 Vistas
Último mensaje 09/01/2010, 19:27
por Unamigo
normal_post * 0 Respuestas
1315 Vistas
Último mensaje 30/05/2010, 10:18
por Ben Aki
normal_post_locked * 1 Respuestas
3193 Vistas
Último mensaje 10/06/2011, 22:53
por Unamigo
normal_post * 2 Respuestas
10631 Vistas
Último mensaje 22/06/2011, 19:07
por Unamigo
normal_post * 4 Respuestas
6895 Vistas
Último mensaje 18/07/2011, 01:20
por lui31
normal_post_locked * 3 Respuestas
5489 Vistas
Último mensaje 20/07/2011, 03:25
por Redyspy
normal_post_locked * 1 Respuestas
14771 Vistas
Último mensaje 23/08/2011, 19:01
por Unamigo
normal_post * 2 Respuestas
40317 Vistas
Último mensaje 25/10/2011, 09:14
por xoxolo
normal_post * 2 Respuestas
2513 Vistas
Último mensaje 07/11/2011, 18:42
por suacom



PadreDeFamilia
Flag Counter
Powered by
severalNines
54.145.173.36