Noticias: RS4800HD
 
Usuario
Contraseña
Páginas: [1] 2 3
  Imprimir  
Autor Tema: Bug actualizaciones Abril 2013  (Leído 19997 veces)
0 Usuarios y 1 Visitante están viendo este tema.
oskivi
Moderador de la Sección
**
Desconectado Desconectado

Mensajes: 1061


Bug actualizaciones Abril 2013
« : 16/04/2013, 19:27 »

Para los receptores Azbox Bravissimo Twin

Encontrado un bug muy importante en la actualización de Abril 2013.

Demora en trabajar las llaves, y luego aunque se colorean de rojo las señales no se ven.

Solución: Actualización 01 Marzo 2013, y solo por firmware.

Las señales vuelven de manera normal.


"Te han dado las Grácias":
1. mjbv64, 2. Pettinato, 3. Sjaak, 4. CALLESY, 5. gusanito1111, 6. olmi2005, 7. garochel, 8. peraski, 9. arwa 15


« Última modificación: 16/04/2013, 19:29 por oskivi » En línea
yiquers
Forero Activo
**
Desconectado Desconectado

Mensajes: 34


Re: Bug actualizaciones Abril 2013
« Respuesta #1 : 16/04/2013, 20:09 »

Buenas amigo, sirve para clon¿......


En línea
Pettinato
SuperForero
***
Desconectado Desconectado

Mensajes: 128


Re: Bug actualizaciones Abril 2013
« Respuesta #2 : 16/04/2013, 20:42 »

Gracias oskivi!, creo que lo de azetabozta ya es decadente, esta bien tener un bug de funcionamiento, como por ejemplo q no se apague completamente, que no funcione el Epg, pero que no se vean los canales? eso ya es muchoo >  Triste    >  Triste  


En línea
elgrr
SuperForero
***
Desconectado Desconectado

Mensajes: 164


Re: Bug actualizaciones Abril 2013
« Respuesta #3 : 16/04/2013, 21:16 »

oskivi esta actualizacion del 1504 esta rebarrisima men, gracias por tu infinita ayuda compa


En línea
poison1000
Forero Activo
**
Desconectado Desconectado

Mensajes: 37


Re: Bug actualizaciones Abril 2013
« Respuesta #4 : 17/04/2013, 00:35 »

Amigos entonces no es necesario instalar esta actualizacion que salio?en vez de mejorar antes empeora?mejor dejo el equipo como esta?,compartan sus experiencias.


En línea
eliseardo
Forero Activo
**
Desconectado Desconectado

Mensajes: 64


Re: Bug actualizaciones Abril 2013
« Respuesta #5 : 17/04/2013, 01:09 »

En mi moozca bravissimo twin con esta actualizacion mejoro el equipo, yo recomiendo que la hagan no se en azbox bravissimo twin si hay problemas, saludos!!
Dicen que es mejor usar satmex que hispa con la de abril, eso si..
Saludos


En línea
djalex9
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 18


Re: Bug actualizaciones Abril 2013
« Respuesta #6 : 17/04/2013, 01:10 »

Yo lo actualice y empeoro mucho el bravissimo twin dices que hay a actualizarlo por firmare no por total flash,así se hace por pe drive también¿


En línea
ejgj
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 12


Re: Bug actualizaciones Abril 2013
« Respuesta #7 : 17/04/2013, 02:00 »

Saludos. Una pregunta, funciona con los clones???


En línea
dago9944
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 10


Re: Bug actualizaciones Abril 2013
« Respuesta #8 : 17/04/2013, 04:57 »

me sale INVALID FILE! cuando quiero hacer el upgrade, alguien mas con ese problema?


En línea
elgrr
SuperForero
***
Desconectado Desconectado

Mensajes: 164


Re: Bug actualizaciones Abril 2013
« Respuesta #9 : 17/04/2013, 15:41 »

oskivi te reporto:

deje el bin del 15-04 y este que nos distes lo actualize por firmware y pa que el equipo mejoro una berraquera, los frezeos esporadicos y rapidos, el cambio entre canales mucho mas efectivo eso si se demora casi 20 segundo pa cargar las llaves, pero pa lo que teniamos muchas gracias men, pero te reporto tambien que esta belleza fue de noche, hoy de dia manito esta el mismo frezeo de antes, pero almenos en algo mejoro,   muchas gracias men por su aporte


En línea
ejgj
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 12


Re: Bug actualizaciones Abril 2013
« Respuesta #10 : 17/04/2013, 22:12 »

Buenas, por favor esta sirve para los clones??? de no ser así cual le serviría. gracias...


En línea
gusanito1111
Forero
*
Desconectado Desconectado

Mensajes: 2


Re: Bug actualizaciones Abril 2013
« Respuesta #11 : 18/04/2013, 00:46 »

Hola!
Gracias por la información. Tengo uno de estos receptore, aun no lo actualizo.

Antes de hacerlo, quiero que me expliques el procedimiento para dejarlo andando correctamente, porque no entendí.
_________________________

Otra cosa... donde está el botón para dar "gracias"Huh??


En línea
duvher
Forero Activo
**
Desconectado Desconectado

Mensajes: 43


Re: Bug actualizaciones Abril 2013
« Respuesta #12 : 18/04/2013, 02:18 »

un Bug en el bravoo+ con la actalizacion de abril es que no se pude hacer una busqueda ciega en el hispasat se queda pegado congelado y toca apagar para que regrese a la normalidad.


En línea
oskivi
Moderador de la Sección
**
Desconectado Desconectado

Mensajes: 1061


Re: Bug actualizaciones Abril 2013
« Respuesta #13 : 18/04/2013, 14:31 »

Amigos foreros, respondiendo a sus inquietudes les comento que es solo para originales, y por lo que he experimentado, tuve que volver a la actualización del 1 de Marzo, les indiqué volver a actualizar por firmware así conservan sus datos de usuario, favoritos etc. pero nada les impide si su receptor no funciona a sus deseos re-actualizar por total flash.
También lo pueden hacer por pendrive, no deberán tener inconvenientes.
He comentado antes que cuando les indico algo es sólo para los bravissimo twin y bravoo +, que son los receptores que tengo, y con los que puedo experimentar, de los demás modelos nuestros amigos Foreros les indicarán sus experiencias, y entre todos nos ayudaremos para ver la luz. Saludos


En línea
eliseardo
Forero Activo
**
Desconectado Desconectado

Mensajes: 64


Re: Bug actualizaciones Abril 2013
« Respuesta #14 : 18/04/2013, 15:57 »

Tengo un moozca bravíssimo twin y por iks no se freezo más, prácticamente nulo nulo, sólo for sport HD se traba un poco. Con esta actualización el equipo mejoro muchísimo, es el mejor update que hice desde que lo tengo.
Lo raro es que tengo un bravíssimo twin original y también quedo funcionando mejor, probare más ese aún para publicar si tiene errores así los comparto, un saludo y con abril abre casi toda la parrilla y con freez casi nulo.
Escuche por ahí que Azbox están usando nuevos servidores, abría que ver que tan estables son y ojalá sea verdad.
Saludos


En línea
Páginas: [1] 2 3
  Imprimir  
 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.196.105.130
Ley de cookies 34/2002 Página creada en 0.113 segundos con 42 consultas. (Rewrite 0.009s, 2q)

Google ha estado aquí Hoy a las 00:42