Noticias: RS4800HD
 
Usuario
Contraseña
Páginas: [1]
  Imprimir  
Autor Tema: PIERDO LA SEÑAL DEL AMAZONAS  (Leído 3777 veces)
0 Usuarios y 1 Visitante están viendo este tema.
marquito253
Forero Activo
**
Desconectado Desconectado

Mensajes: 80


PIERDO LA SEÑAL DEL AMAZONAS
« : 06/01/2013, 04:49 »

Saludos a todos los foreros necesito sus concejos desde hace unas 3 semanas que cuando enciendo mi bravissimos twin q trabaja con sds da todo perfecto y pasan unos 5 minutos y empieza a frizzear la imagen y se me pierde la señal del amazonas y en la pantalla me sale sin señal apago el deco y lo vuelvo a encender y aparece la señal de nuevo pasa un minuto y se pierde de nuevo revise los cables y esta bien no se q pasara pense q era la actualizacion tenia la de noviembre y la cambia con la ultima q salio y sigue ygual necesito sus concejos y otra consulta mas q en mi lnb del hispasat alle una rajadura en la parte de adelante pero sale bien los tp.



En línea
michelcar
SuperForero
***
Desconectado Desconectado

Mensajes: 247


Re: PIERDO LA SEÑAL DEL AMAZONAS
« Respuesta #1 : 07/01/2013, 00:17 »

Hola, estimado al parecer por lo que leo de tu problema me imagino que debe ser la antena al amazona que no esta firme por eso es, que va y vuelve la señal  verifica en la parte de intalacion dice tp amazona como se mantiene la señal si baja a 2! % MAS O MENOS ES QUE ES LA ANTENA O LNB revisa bien la antena apreta cables que no esten doblados .


En línea
diegomendoza8
Forero Activo
**
Desconectado Desconectado

Mensajes: 70


Re: PIERDO LA SEÑAL DEL AMAZONAS
« Respuesta #2 : 02/03/2013, 22:12 »

amigo, a mi me pasa igual que usted, en este momento estoy sin intensidad de señal en el amazonas, amigo ya se le arreglo el problema?


En línea
enzorodriguez
Forero de Calidad
**
Desconectado Desconectado

Mensajes: 15


Re: PIERDO LA SEÑAL DEL AMAZONAS
« Respuesta #3 : 03/03/2013, 22:33 »

A mi me paso lo mismo pero lo mas raro es que tienen señal algunas tp y otros salen sin señal??

alguien que sepa como se puede arreglar. se lo agradeceria


En línea
mjbv64
SuperForero
***
Desconectado Desconectado

Mensajes: 156


Re: PIERDO LA SEÑAL DEL AMAZONAS
« Respuesta #4 : 03/03/2013, 23:16 »

Amigos no se vuelvan locos, al parecer estan moviendo los sat Amazonas para colocar el la orbita 61W el amazonas 3, asumo que hay que esperar que terminen sus ajustes para ver resultados.


En línea
Páginas: [1]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.227.20.101
Ley de cookies 34/2002 Página creada en 0.471 segundos con 38 consultas. (Rewrite 0.013s, 2q)

Google ha estado aquí Hoy a las 07:27