Autor Tema: Actualizacion azamerica s810b sin problemas de display  (Leído 12655 veces)

20/07/2011, 05:13

Desconectado cacerito77

Aqui les dejo una actualizacion sin problemas de display Para el AzAmerica s810b...

20/07/2011, 06:32Respuesta #1

Desconectado adagio

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #1 en: 20/07/2011, 06:32 »
Gracias, mañana lo lo chekeo y doy comentarios.

Saludos.

21/07/2011, 05:10Respuesta #2

Desconectado rodrigo5730

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #2 en: 21/07/2011, 05:10 »
amigo esta actualizaciones viene sin algunos canales como el telemundo para el Amazonas, saludos

21/07/2011, 06:05Respuesta #3

Desconectado ghost78101

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #3 en: 21/07/2011, 06:05 »
Amigo muchísimas gracias.

21/07/2011, 15:36Respuesta #4

Desconectado tecelect

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #4 en: 21/07/2011, 15:36 »
A mí me dejó el display en ON y el deco bloqueado... y ahora quien podrá ayudarme?... algún "chapulín" tiene la solución a esto?

21/07/2011, 22:55Respuesta #5

Desconectado fenolina

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #5 en: 21/07/2011, 22:55 »
a mi tambien se me bloqueo con la nueva actualizacion... que habra pasado???  ayuda porfa

22/07/2011, 03:06Respuesta #6

Desconectado cacerito77

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #6 en: 22/07/2011, 03:06 »
You are not allowed to view links. Register or Login
A mí me dejó el display en ON y el deco bloqueado... y ahora quien podrá ayudarme?... algún "chapulín" tiene la solución a esto?

Proba apagar con el encendido principal q tiene atras, saca el pen drive y volvelo a encender

22/07/2011, 03:09Respuesta #7

Desconectado luisverg1

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #7 en: 22/07/2011, 03:09 »
Gracias por las flores del jardin!!!!

22/07/2011, 16:20Respuesta #8

Desconectado jon4s

Re: Actualizacion azamerica s810b sin problemas de display

« Respuesta #8 en: 22/07/2011, 16:20 »
A mi funciono levemente, volvio el display se ven los canales, pero a veces se encriptan los canales solos y es molesto apagarlo y encenderlo, que provocara ese problema?

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
4 Respuestas
7735 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
6 Respuestas
14175 Vistas
Último mensaje 05/09/2011, 06:00
por tuttodolce
19 Respuestas
27366 Vistas
Último mensaje 14/03/2011, 17:11
por Unamigo
6 Respuestas
1444 Vistas
Último mensaje 14/02/2010, 17:12
por CAU
5 Respuestas
5926 Vistas
Último mensaje 14/02/2010, 17:06
por CAU
1 Respuestas
4989 Vistas
Último mensaje 17/05/2010, 18:55
por duke
5 Respuestas
3235 Vistas
Último mensaje 26/08/2011, 15:14
por CAU
5 Respuestas
4693 Vistas
Último mensaje 13/09/2011, 16:09
por duke
1 Respuestas
4721 Vistas
Último mensaje 21/07/2011, 20:21
por tutanteton
3 Respuestas
3660 Vistas
Último mensaje 01/08/2011, 17:43
por suacom



Flag Counter
Powered by
54.144.206.73