qviart

Chincheta Autor Tema: Mi AZBOX Evo xl no enciende  (Leído 43003 veces)

04/03/2011, 14:03

Desconectado camilix

messageicon

Mi AZBOX Evo xl no enciende

« en: 04/03/2011, 14:03 »
Por favor amigos ayuda.
Resulta que el equipo cada vez que se apagaba le cortaba la corriente del switch que tiene
en la parte posterior, eso todos los dias. Ahora lo conecto a la electricidad y me enciende
mostrando un error en el display frontal, pero no da inicio a la imagen del decodificador.
Mi otro receptor, tambien AZBOX Evo xl no lo puedo actualizar se quedo pegado en una
configuracion y le realice un recover, pero lo actualizo y no me da señal.
Mucahas gracias de antemano.

18/03/2011, 01:46Respuesta #1

Desconectado juanpablo2006

messageicon

Re: Mi AZBOX Evo xl no enciende

« Respuesta #1 en: 18/03/2011, 01:46 »
Tambien tengo el mismo problema, ¿que haz hecho para solucionarno? Mi Azbox EVO XL no enciende y muestra un error en el display

18/03/2011, 02:13Respuesta #2

Desconectado linber

messageicon

Re: Mi AZBOX Evo xl no enciende

« Respuesta #2 en: 18/03/2011, 02:13 »
 yo tengo el mismo problema  el mio lo actualize y luego se apago y aparece una luz verde por lo menos como de un segundo y se apaga , colaboren porfavor

18/03/2011, 15:14Respuesta #3

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario de los más grande
  • *****
  • Gracias
  • -DAda: 0
  • -Recibida: 5
  • Mensajes: 5399
messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #3 en: 18/03/2011, 15:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo tengo el mismo problema  el mio lo actualize y luego se apago y aparece una luz verde por lo menos como de un segundo y se apaga , colaboren porfavor

Que tal compañero no te conocemos, pásate por PRESENTACIONES y te das a conocer, y para desenvolverte mejor en el foro te sugiero leerte ésto, saludos:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

22/04/2011, 20:14Respuesta #4

Desconectado cibernexxus

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #4 en: 22/04/2011, 20:14 »
hola como estan.. lo primero es cargarle el fir de fabrica x cable null-modem, si enciende todo bien le cargas el ultimo fir y le cargas la ultima lista de canales.. tengan en cuenta de donde bajan los fir y de q sea el correcto para su equipo no quieran experimentar metiendole cualquier fir ya q eso los mata.. comenten sus resultados.. saludos

09/06/2011, 00:16Respuesta #5

Desconectado Nicho

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #5 en: 09/06/2011, 00:16 »
Señores... Necesito ayuda.  Resulta ser que estabamos actualizando un az box evo xl cuando nops aburrimos de que no hacia nada, lo apagamos a  ver si ya estaba, ahora..... ni si quiera enciende, solo flashean los led como una decima de segundo, y luego no hace nada, por lo tanto les solicitu ayuda a ver como salgo de este trajin... salu2.

09/06/2011, 11:27Respuesta #6

Conectado Unamigo

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #6 en: 09/06/2011, 11:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Señores... Necesito ayuda.  Resulta ser que estabamos actualizando un az box evo xl cuando nops aburrimos de que no hacia nada, lo apagamos a  ver si ya estaba, ahora..... ni si quiera enciende, solo flashean los led como una decima de segundo, y luego no hace nada, por lo tanto les solicitu ayuda a ver como salgo de este trajin... salu2.
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

13/06/2011, 17:45Respuesta #7

Desconectado jhonny178

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #7 en: 13/06/2011, 17:45 »
yo tengo el mismo problema , sale error y quiesiera que porfavor hagan un post referente a este problema tratar de conectar el xl a la pc compre un cable rs232 to usb pero hago el azloader con recovery y no carga nada que estoy asiendo mal  .. devo comprarme un cable rs232 to rs232 ¿? porfavor hagan un tutorial eh visto ke ai ke hacer cambio de pines 2 al 3 y viceversa por ke la hacen tan complicado el codificador deveras ke es un fastidio

15/06/2011, 04:20Respuesta #8

Desconectado mateo_saul

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #8 en: 15/06/2011, 04:20 »
hola gente les escribo desde argentina tengo un azvox evo xl y no funciona no se q hacer cuando lo ensiendo no muxtra nada solo la marca del equipo en la pantalla por unos segundos, no lo puedo actualizar puesto q no me mustra nada en la pantalla, quiero sabes si lo puedo salvar... como lo reseteo via pc, desde ya muchisimas gracias saludos

15/06/2011, 11:08Respuesta #9

Conectado Unamigo

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #9 en: 15/06/2011, 11:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola gente les escribo desde argentina tengo un azvox evo xl y no funciona no se q hacer cuando lo ensiendo no muxtra nada solo la marca del equipo en la pantalla por unos segundos, no lo puedo actualizar puesto q no me mustra nada en la pantalla, quiero sabes si lo puedo salvar... como lo reseteo via pc, desde ya muchisimas gracias saludos
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

20/06/2011, 04:06Respuesta #10

Desconectado arica2011

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #10 en: 20/06/2011, 04:06 »
hola  soy de  arica  chile  cuando  prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso que  aca  nadie  sabe como solucionarlo !!
« Última modificación: 20/06/2011, 04:09 por arica2011 »

20/06/2011, 10:58Respuesta #11

Conectado Unamigo

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #11 en: 20/06/2011, 10:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola  soy de  arica  chile  cuando  prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso que  aca  nadie  sabe como solucionarlo !!
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION

03/07/2011, 13:55Respuesta #12

Desconectado sanmartin

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #12 en: 03/07/2011, 13:55 »
Hola amigos.  Les saludo desde Quito, Ecuador.  Si fueran tan gentiles de darme luces... tengo el mismo problema mi azbox evo xl no arranca... he intentado lo que ustedes aconsejan, sin resultados.  No se si podrían indicarme paso a paso lo que debo hacer... el archivo azloader no avanza pues no localiza al "target".  Gracias de antemano por su atención.

03/07/2011, 13:59Respuesta #13

Conectado Unamigo

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #13 en: 03/07/2011, 13:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos.  Les saludo desde Quito, Ecuador.  Si fueran tan gentiles de darme luces... tengo el mismo problema mi azbox evo xl no arranca... he intentado lo que ustedes aconsejan, sin resultados.  No se si podrían indicarme paso a paso lo que debo hacer... el archivo azloader no avanza pues no localiza al "target".  Gracias de antemano por su atención.
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION

11/07/2011, 17:32Respuesta #14

Desconectado darwin_mendoza

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #14 en: 11/07/2011, 17:32 »
me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros
« Última modificación: 11/07/2011, 20:24 por Unamigo »

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
951 Vistas
Último mensaje 18/03/2010, 23:19
por livy
normal_post_locked * 2 Respuestas
3379 Vistas
Último mensaje 11/08/2010, 16:17
por wiloxha
normal_post * 2 Respuestas
2213 Vistas
Último mensaje 24/05/2011, 14:49
por Unamigo
normal_post_locked * 2 Respuestas
2918 Vistas
Último mensaje 19/07/2011, 02:30
por suacom
normal_post * 10 Respuestas
9875 Vistas
Último mensaje 26/11/2012, 15:41
por rcaseres
normal_post * 3 Respuestas
4206 Vistas
Último mensaje 24/04/2012, 22:00
por drdanny
normal_post * 2 Respuestas
2384 Vistas
Último mensaje 11/07/2012, 17:46
por vlap6
normal_post * 14 Respuestas
7432 Vistas
Último mensaje 25/07/2012, 10:14
por superdougy
normal_post * 5 Respuestas
6208 Vistas
Último mensaje 23/08/2012, 05:04
por ruwal
normal_post * 2 Respuestas
3671 Vistas
Último mensaje 04/12/2012, 17:07
por luigimaldini



PadreDeFamilia
Flag Counter
Powered by
severalNines
54.198.31.151