Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: Mi AZBOX Evo xl no enciende  (Leído 43181 veces)

03/08/2011, 00:00Respuesta #30

Desconectado jorge69

messageicon

Re: Mi AZBOX Evo xl no enciende

« Respuesta #30 en: 03/08/2011, 00:00 »
no andan los azbox evoxl les hice recovery 3  veces vaje bin certificados de buena fuente y no anda solo me anduvo una vez de los 3 recoverys y al otro dia se fueron los canales lamentablemente habra que comprarc otro equipo mejor o pasarse a nagra 3 de alguna forma ni los fta se van a poder ver saludos jorge desde uruguay

03/08/2011, 16:31Respuesta #31

Desconectado jorge69

messageicon

Re: Mi AZBOX Evo xl no enciende

« Respuesta #31 en: 03/08/2011, 16:31 »
Hola decime una pregunta cargo el ultimo firm y antess le hise un recovery bien  y no me carga los canales si bien los registra pero cuando le hago un power scan para ver cuantos canales registro no queda grabado ninguno ni siquiera los fta que puede ser ? desde hace 2 años que lo tengo y nunca me pàso nada asi y veo que amuchos les esta sucediendo lo mismo les agradesco quienes me guien con la solucion   

03/08/2011, 20:56Respuesta #32

Desconectado jorge69

messageicon

Re: Mi AZBOX Evo xl no enciende

« Respuesta #32 en: 03/08/2011, 20:56 »
como hago para cargar la ultima actualizacion del azbox ev xl sin prender el equipo
 desis por el cable nul hacerlo lo hago por el puerto usb y le hago el mismo proceso de ciempre ala hora de cargar las actualizacion que son 2 las de canales y la de los bin no entiendo me esplicas bien desde ya gracias   

04/08/2011, 14:39Respuesta #33

Conectado NEHOSAT

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #33 en: 04/08/2011, 14:39 »
Pareciera que fuera algun bin corrupto que esta matando a nuestro nuestro receptores Xl ya que al cargarle la ultima actualización este empezo con falla apagandose y el otro que poseeo no bajas todos los Tp's ya logre conseguir el cable para ponerlo andar como dice el amigo arctico y colocarle Firmware del Xs haber si certifico que funcionan.

04/08/2011, 17:32Respuesta #34

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario de los más grande
  • *****
  • Gracias
  • -DAda: 0
  • -Recibida: 6
  • Mensajes: 5399
messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #34 en: 04/08/2011, 17:32 »
No se que les pasa, ami me anda bien con e bin que colgue y la lista de canales de josagui..... no le coloquen bin de xs prque lo pueden dañar la cpu del xl y muerto.

04/08/2011, 18:31Respuesta #35

Desconectado camilix

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #35 en: 04/08/2011, 18:31 »
Debido a las multiples problemas, les comparto un kit de recuperacion, a mi me funciono con el receptor AZBOX evo xl, espero que sea de ayuda.
Saludos desde Chile.

08/08/2011, 20:30Respuesta #36

Conectado NEHOSAT

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #36 en: 08/08/2011, 20:30 »
Por fin lo pude normalizar ya que mi equipo Xl se apagaba despues de la ultima actualización; le meti un recovery del xs despues con el del Evo xl + ultimo bin y si funciono 100%

08/08/2011, 23:31Respuesta #37

Desconectado jorge69

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #37 en: 08/08/2011, 23:31 »
MUCHACHOS VANA PENSAR QUE ESTOY LOKO PERO CREEO QUE ESTO DE QUE LOS AZBOX ESTEN FALLANDO CON EL SATELITE AMAZONAS NO SOLAMENTE ES POR LOS EQUIPOS TAMBIÉN ES POR QUE HAY GRANDES TORMENTAS ELECTROMAGNETICAS PRODUCIDAS EN EL SOL DESDE HACE 3 SEMANAS Y AYER
SE VIO EVIDENCIA DE ESO EN LA NASA QUIZAS SEA UNA LOKURA PERO SE ME OCURRIÓ Y LE PREGUNTE A UN AMIGO INGENIERO Y PUEDE SER UNA CAUSA JUSTIFICABLE  PARA LA SECUENCIA DE EVENTOS QUE SE NOS ESTA DANDO ME COMENTO UDS QUE OPINAN?

24/08/2011, 16:08Respuesta #38

Desconectado la_v_gb

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #38 en: 24/08/2011, 16:08 »
Amigos yo tenia el mismo problema que ustedes, luego de buscar y poner un sin fin de recovery, logre repararlo. Les dejo el link de mi post, en el cual realice la pregunta y mas abajo la respondia cuando lo solucione.
Saludos.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

20/09/2011, 07:13Respuesta #39

Desconectado gony

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #39 en: 20/09/2011, 07:13 »
 prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso porfavor

20/09/2011, 15:53Respuesta #40

Conectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -DAda: 2
  • -Recibida: 225
  • Mensajes: 61630
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Todavia no te conocemos - Pasate por Presentaciones.
« Respuesta #40 en: 20/09/2011, 15:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
prendi mi azbox xl   no enciende  sale  en  la  pantalla  de  deco  L:L  o  on , pero sale  la pantalla  de  tele  negra  como  lo  soluciono ??  si pueden  enseñar  paso  a  paso porfavor

Hola gony:       :hola_:

Todavía no te conocemos, pasate por Presentaciones:   No tienes permiso para ver los enlaces. Regístrate o Autentícate

:leyendozr0:

Urgente solo para nuevos usuarios              :_rasca:

1.- Antes de abrir un tema, preguntar, pedir, etc. Queremos conocerlos, por favor pasar por PRESENTACIONES, son reglas del foro.                           :smt013: 

2.- Somos muchos los que queremos y podemos ayudar, nos vemos truncados de hacerlo cuando no se han presentado.                      :icon_redface:   

3.- En la parte superior derecha hay un buscador, deben también usarlo, para no repetir inútilmente tantos temas que ya están preguntados y solucionados.                 :_ bofetea:

4.- Algunos obtienen lo que necesitan, sería muy bueno obtener un “feed back” de ellos. Que avisen si tuvieron buen resultado, para los próximos que tengan las mismas necesidades.       :millonario:

Bienvenidos todos, los esperamos en su presentación.               :biciemo:

24/09/2011, 22:05Respuesta #41

Desconectado manuel2011

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #41 en: 24/09/2011, 22:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros
hola darwin, a mi me pasa eso, cada vez que enciendo el deco, aparecen diferentes signos en el display oo   :o   o; cc:cc; ll:ll; 77:77 etc... compre cable Rs232, por los dos lados hembra 9 pin, no funciono, compre adaptador para USB, tampoco, será un condensador?, filtro?, agradecería tu ayuda, muchas gracias
Manuel2011

15/01/2012, 19:49Respuesta #42

Desconectado manuel2011

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #42 en: 15/01/2012, 19:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me olvidaba cuando no abanza o no ecuentra el target, es que no abriste el swich tracero o no es el archivo correcto ya me paso por eso lo aclaro, espero pueda ayudar con mi respuesta
No pongas enlaces de otros foros

Estimado

me ocurre lo mismo, he probado varias archivos, bajadoos de diferentes partes y diferentes nombres por asi decirlo, he comprado dos veces el cable uno serial 1=1,2=2,3=3,4=4.5=5,6=6,7=7,8=8,9=9 y otro con pin cruzado 2 al 3 y 3 al 2 dejando 5 con el 5, hago azloader y ahi se queda en connecting to target, ya no se que hacer para mas antes de ayer le paso lo mismo al segundo deco azbox evo xl, este me da el logo en TV pero queda negra y tampoco puedo hacer recovery, alguna idea, por favor.=

Atentamente

Manuel

16/01/2012, 15:07Respuesta #43

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario de los más grande
  • *****
  • Gracias
  • -DAda: 0
  • -Recibida: 6
  • Mensajes: 5399
messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #43 en: 16/01/2012, 15:07 »
Si tienes un xl, debes hacerlo con un pendrive, de esta forma lo puedes solucionar, ya que seguramente esta bloqueado lo del chip del cable, despues lo puedes hacer con el cable null

16/01/2012, 19:39Respuesta #44

Desconectado manuel2011

messageicon
Re: Mi AZBOX Evo xl no enciende
« Respuesta #44 en: 16/01/2012, 19:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si tienes un xl, debes hacerlo con un pendrive, de esta forma lo puedes solucionar, ya que seguramente esta bloqueado lo del chip del cable, despues lo puedes hacer con el cable null

hufff, te cuento, pude entrar con cable, pero con otro pc, al parecer el mio tiene problemas para transferir datos, el unico problema que estan todos los canales codificados menos los FTA, esta tarde vere que pasa, un abrazo y gracias por tu preocupacion

Atte

Manuel

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
964 Vistas
Último mensaje 18/03/2010, 23:19
por livy
normal_post_locked * 2 Respuestas
3459 Vistas
Último mensaje 11/08/2010, 16:17
por wiloxha
normal_post * 2 Respuestas
2223 Vistas
Último mensaje 24/05/2011, 14:49
por Unamigo
normal_post_locked * 2 Respuestas
2935 Vistas
Último mensaje 19/07/2011, 02:30
por suacom
normal_post * 10 Respuestas
9984 Vistas
Último mensaje 26/11/2012, 15:41
por rcaseres
normal_post * 3 Respuestas
4217 Vistas
Último mensaje 24/04/2012, 22:00
por drdanny
normal_post * 2 Respuestas
2401 Vistas
Último mensaje 11/07/2012, 17:46
por vlap6
normal_post * 14 Respuestas
7457 Vistas
Último mensaje 25/07/2012, 10:14
por superdougy
normal_post * 5 Respuestas
6544 Vistas
Último mensaje 23/08/2012, 05:04
por ruwal
normal_post * 2 Respuestas
3678 Vistas
Último mensaje 04/12/2012, 17:07
por luigimaldini



PadreDeFamilia
Flag Counter
Powered by
severalNines
54.90.133.10