Autor Tema: recovery de EVO xl  (Leído 15321 veces)

03/05/2011, 02:15

Desconectado javierazbox

recovery de EVO xl

« en: 03/05/2011, 02:15 »
Estimados,
luego de la tormenta del fin de semana resulta que uno de mis EVO xl no funciona correctamente. Al encenderlo hace varias cosas, entre ellas se ve en la pantalla nn o oo y en la tv aparce el logo de azbox y luego queda en negro.
Evidentemente quedo fuera de servicio y creo que debería hacer un recovery, es correcto?, de ser asi alguien podría postearme donde encuentro los archivos?
Saludos

03/05/2011, 14:43Respuesta #1

Conectado Unamigo

Re: recovery de EVO xl

« Respuesta #1 en: 03/05/2011, 14:43 »
 Los recovery los tienes en Azbox Files, al igual que las actualizaciones. En ésta misma sección, pero arriba.
 Saludos.

05/05/2011, 17:56Respuesta #2

Desconectado javierazbox

Re: recovery de EVO xl

« Respuesta #2 en: 05/05/2011, 17:56 »
estimados, realice el recovery pero resulta que el equipo no queda bien. Me sale en la pantalla del deco on stop menu. Como hago para que me deje ingresar al menu y asi poder terminar de actualizarlo?
Saludos

11/05/2011, 18:49Respuesta #3

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario de los más grande
  • *****
  • Gracias
  • -DAda: 0
  • -Recibida: 3
  • Mensajes: 5399

Re: recovery de EVO xl

« Respuesta #3 en: 11/05/2011, 18:49 »
Ingresale el bin ultimo de dic 24 de 2010 y un listado actualizado de canales, sino muestra nada, revisa tus conexiones.

21/05/2011, 01:57Respuesta #4

Desconectado MORE2008

Re: recovery de EVO xl

« Respuesta #4 en: 21/05/2011, 01:57 »
si paso luego de una tormenta es muy provable q alla quemado el sintonizador, la entrada de la antena ya q no es normal q haga eso ...

25/05/2011, 18:09Respuesta #5

Desconectado SrChastrin

Re: recovery de EVO xl

« Respuesta #5 en: 25/05/2011, 18:09 »
Hola, luego de andar buscando por el foro alguna situación similar a la mia, encontre este post.
Tengo el mismo problema con mi azbox evo xl, luego de un tiempo de correcto funcionamiento me aparece el mismo mensaje que fue descripto por javierazbox en el display, el logo en la tv y despues queda la pantalla en negro. En un principio esto sucedia esporadicamente y luego de hacerle un recovery se soluciona y funciona correcto nuevamente. Al día de hoy este problema se produce practicamente a diario y tengo que realizarle el recovery cada dia por medio, lo cual no es muy agradable como ustedes lo podran imaginar. Alguien me puede ayudar con este problema? Evidentemente algun componente del Hardware no esta en buen estado. He conectado mi azbox a un estabilizador de tensión por si el problema viene por ahi pero nada.



You are not allowed to view links. Register or Login
Estimados,
luego de la tormenta del fin de semana resulta que uno de mis EVO xl no funciona correctamente. Al encenderlo hace varias cosas, entre ellas se ve en la pantalla nn o oo y en la tv aparce el logo de azbox y luego queda en negro.
Evidentemente quedo fuera de servicio y creo que debería hacer un recovery, es correcto?, de ser asi alguien podría postearme donde encuentro los archivos?
Saludos

02/06/2011, 15:23Respuesta #6

Desconectado SrChastrin

Re: recovery de EVO xl

« Respuesta #6 en: 02/06/2011, 15:23 »
Estimados, como estan?
Alguien me puede ayudar con la consulta previa que realice (25/05/2011)?
Estoy bastante preocupado con el tema.
Muchas gracias

02/06/2011, 18:39Respuesta #7

Conectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -DAda: 0
  • -Recibida: 15
  • Mensajes: 37656
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA

Re: recovery de EVO xl

« Respuesta #7 en: 02/06/2011, 18:39 »
You are not allowed to view links. Register or Login
Hola, luego de andar buscando por el foro alguna situación similar a la mia, encontre este post.
Tengo el mismo problema con mi azbox evo xl, luego de un tiempo de correcto funcionamiento me aparece el mismo mensaje que fue descripto por javierazbox en el display, el logo en la tv y despues queda la pantalla en negro. En un principio esto sucedia esporadicamente y luego de hacerle un recovery se soluciona y funciona correcto nuevamente. Al día de hoy este problema se produce practicamente a diario y tengo que realizarle el recovery cada dia por medio, lo cual no es muy agradable como ustedes lo podran imaginar. Alguien me puede ayudar con este problema? Evidentemente algun componente del Hardware no esta en buen estado. He conectado mi azbox a un estabilizador de tensión por si el problema viene por ahi pero nada.




Hola SrChastrin:
Tu dices: Evidentemente algún componente del Hardware no esta en buen estado.

Yo diría tienes razón y te puedo sugerir buscar dentro del receptor, la batería del back up, para remplazarla. Debe ser una pequeña esfera redonda de 3 voltios, que alimenta a un microprocesador para que los parámetros no se pierdan.

Cuando algo anda, como en el caso tuyo errático o mal, en muchos casos se debe dar un reset. Es lo que haces con el recovery.
Le dices olvidate de todo, y volvamos a empezar de nuevo con estas características, solo que esa información se pierde por falta de alimentación de la batería.

La situación de javierazbox, podría también ser revisada la batería del back up. Remplazarla si esta muerta, y así con toda seguridad al realizar el recovery, los parámetros quedaría correctamente remplazados podría volver todo a la normalidad.
Saludos 


02/06/2011, 18:42Respuesta #8

Desconectado andresdevil

Re: recovery de EVO xl

« Respuesta #8 en: 02/06/2011, 18:42 »
Crees tu ke la tormenta daño tu ekipo?   imagino ke donde vives las tormentas son truenos, rayos, relamapgos y lluvia.
No vivo en un lugar donde se produzcan grandes tormentas, solo mucha lluvia pero no torrenciales.... en fin. creyendo ke hubieron rayos problamente se puede haber dañado tu ekipo o el lnb. Prueba cambiando el LNB y si no resulta, es tu ekipo. ya que si funciona esporadicamente es por alguna falla en un componente electrico. Detalla por favor si apagas tu deco o no, tambien detalla ke sucede antes de ke tengas ke cargar el recovery. para ke se te pueda prestar ayuda u orientacion es necesario tener mas detallles, sino podemos escribir mil diagnosticos y no dar nunca con tu problema.

Antiguamente los fabricantes acosejaban desconectar las antenas exteriores cuando se producian tormentas.

Saludos

02/06/2011, 20:07Respuesta #9

Desconectado SrChastrin

Re: recovery de EVO xl

« Respuesta #9 en: 02/06/2011, 20:07 »
Suacom, gracias por las sugerencias, buscaré dentro del receptor la batería del back up y la reemplazaré, creo que es la potencial solución. Te comunicaré en el post las novedades.

andresdevil, tu respuesta fue para mi o hacia javierazbox? En mi caso nunca se trato de una tormenta, las condiciones meteorologicas fueron siempre normales. El equipo me deja de funcionar esporadicamente y luego de un recovery funciona con normalidad. Ya he probado dejando el deco prendido, apagado y sin alimentación eléctrica cuando no lo utilizo, y la situación se repite en todos los casos. Lo que hace el deco que genera que deba realizarle el recovery, es mostrar en el display la palabra "on" seguida de dos pequeños ceros " ₒ ₒ " del lado izquierdo del display y luego de algunos signos transientes queda el display mostrando dos letras parecidas a una T acostada, algo asi " ┤┤ " y ahi queda. Mientras que en la tv aparece el logo de azbox al mismo tiempo en el que el display muestra "on" y luego queda la pantalla en negro sin modificarse.
Bueno, cualquier otra recomendación sera bienvenida, y les informaré las novedades.
Gracias!
Mauro

03/06/2011, 00:34Respuesta #10

Desconectado richardc

Re: recovery de EVO xl

« Respuesta #10 en: 03/06/2011, 00:34 »
amigo si el equipo enciende y te sale AZBOX al principio no es problema del deco, al instalar el mio eso me aparecia cuando la antena parabolica no estaba en biena ubicacion o el LNB se daño. verifica tu señal de satelite.


Saludos

03/06/2011, 00:48Respuesta #11

Desconectado SrChastrin

Re: recovery de EVO xl

« Respuesta #11 en: 03/06/2011, 00:48 »
Gracias richardc. La señal del satélite está perfecta, ya que luego de realizarle el recovery el deco vuelve a funcionar perfectamente y se ve perfecto.
Saludos

30/07/2011, 03:17Respuesta #12

Desconectado jhonny178

Re: recovery de EVO xl

« Respuesta #12 en: 30/07/2011, 03:17 »
yo tengo el mismo problema . tengo ke hacerle recovery cada vez ke kiero usar el deco y es incomodo pero tiene logica que deve ser la bateria pero es raro ke despues de la actualizacion del apagon del 16 de julio de este problema ya ke antes andaba perfecto estoy por botar a la basura el evo xl me da muxos problemas ... me da cosas abrirlo y no ponen imagen donde esta situado la bateria porfavor poner imagen

31/07/2011, 20:17Respuesta #13

Desconectado SrChastrin

Re: recovery de EVO xl

« Respuesta #13 en: 31/07/2011, 20:17 »
Hola jhonny178. Mira, yo no le he cambiado la baterìa del backup. He solucionado el problema provisoriamente dejando el deco prendido todo el tiempo y apagando sólo la tv. De esta forma, el deco no necesita la batería del backup para mantener la configuración y el software en funcionamiento. Además, consume muy poca energía electrica. Prueba de esta forma y si no funciona podríamos probar cambiando la batería. Espero tus comentarios y también algún comentario de los que quieran aportar. Saludos. Mauro desde Argentina.

24/08/2011, 16:51Respuesta #14

Desconectado la_v_gb

Re: recovery de EVO xl

« Respuesta #14 en: 24/08/2011, 16:51 »
You are not allowed to view links. Register or Login
estimados, realice el recovery pero resulta que el equipo no queda bien. Me sale en la pantalla del deco on stop menu. Como hago para que me deje ingresar al menu y asi poder terminar de actualizarlo?
Saludos

Amigo,  puede ser que el recovery que estés utilizando no sirva, porque a mi me ocurrió algo similar y probé con varios recovery que habían en el foro, y solo me funciono con uno. te dejo el link donde lo subí, para que le eches un vistazo, ojala te sirva. Si logras solucionar tu problema cuéntanos como lo hiciste, para retroalimentarnos.
Saludos.

You are not allowed to view links. Register or Login

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
717 Vistas
Último mensaje 03/11/2008, 23:03
por keto+
0 Respuestas
613 Vistas
Último mensaje 18/11/2008, 22:30
por josagi
19 Respuestas
27367 Vistas
Último mensaje 14/03/2011, 17:11
por Unamigo
2 Respuestas
5428 Vistas
Último mensaje 19/10/2009, 04:20
por Ricky
0 Respuestas
2268 Vistas
Último mensaje 28/09/2009, 21:37
por elgeneral
1 Respuestas
1728 Vistas
Último mensaje 12/10/2009, 23:40
por elgeneral
2 Respuestas
5084 Vistas
Último mensaje 20/07/2011, 06:23
por animafactory
30 Respuestas
33018 Vistas
Último mensaje 28/05/2012, 15:27
por wiloxha
1 Respuestas
1780 Vistas
Último mensaje 27/08/2012, 22:55
por giovannihack
1 Respuestas
1481 Vistas
Último mensaje 10/09/2012, 22:46
por suacom



Flag Counter
Powered by
54.146.180.94