qviart

Chincheta Autor Tema: problema con azbox bravissimo Twin  (Leído 1174 veces)

03/09/2014, 12:02

Desconectado guigiavon

messageicon

problema con azbox bravissimo Twin

« en: 03/09/2014, 12:02 »
Hola tengo un azbox bravissimo Twin que lo volví al soft original y le puse la actualización del 9/2 y se siguin sin ver los canales, pero hay algunos que se ven los subtítulos pero no la imagen ni el sonido que puede llegar a estar pasando

03/09/2014, 15:55Respuesta #1

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -DAda: 1
  • -Recibida: 4
  • Mensajes: 1344
  • Levata tu voz usurio de mininewgen y exige respeto
messageicon

Re: problema con azbox bravissimo Twin

« Respuesta #1 en: 03/09/2014, 15:55 »
Esos son conflictos que queda al realizar los recoverys, te sugiero realiza el recovery via cable rs 232, esta es mas segura i limpia todo del deco, luego actualizalo con la que refieres y listo, yo estoy usando la del 020914 y todo ok vía iks.

Saludos cualquier cosa pregunta.

03/09/2014, 22:08Respuesta #2

Desconectado guigiavon

messageicon

Re: problema con azbox bravissimo Twin

« Respuesta #2 en: 03/09/2014, 22:08 »
Recien lo acabo de hacer y sogie sucediendo lo mosmoquote]

04/09/2014, 02:17Respuesta #3

Desconectado guigiavon

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #3 en: 04/09/2014, 02:17 »
Ayudasas tengo un azbox bravissimo Twin gz1203 y no me baja las flores tengo el jardin seco. Hay un canal que veo los subtítulos pero no se ve imagen ni sonido los lib funcionan bien esta apuntada al amazonas. Ya lo reinicie vovi a factory y lo realize tambien mediante rs232 es un azbox bravissimo Twin original
Desde ya muchas gracias

04/09/2014, 02:43Respuesta #4

Desconectado rodebu

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #4 en: 04/09/2014, 02:43 »
mira yo le reinicie de fabrica con este archivo varias veces y me funciono todas las veces. hay te dejo los archivos que eh usado yo....saludos mi hermanito..(lo realice por cable rs232)
« Última modificación: 04/09/2014, 03:23 por rodebu »

04/09/2014, 03:12Respuesta #5

Desconectado guigiavon

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #5 en: 04/09/2014, 03:12 »
Gracias. Es para el original no? Mañana lo pruebo y comento

04/09/2014, 03:27Respuesta #6

Desconectado rodebu

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #6 en: 04/09/2014, 03:27 »
si es para el bravissimo twin original. mas haorita te paso el procedimiento y los archivos. para convertirlo en tocomfree ...la caja la tengo funcionando...en sistem tocomfree.

04/09/2014, 03:41Respuesta #7

Desconectado guigiavon

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #7 en: 04/09/2014, 03:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si es para el bravissimo twin original. mas haorita te paso el procedimiento y los archivos. para convertirlo en tocomfree ...la caja la tengo funcionando...en sistem tocomfree.


Con tomcsfree probé y me abres los lob cuando configuro iks no hace nada ni los lib

04/09/2014, 04:08Respuesta #8

Desconectado rodebu

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #8 en: 04/09/2014, 04:08 »
bueno te doy otra idea. cuando ya la conviertas ah tocomfree porque no seleccionas primero el iks y luego la colocas a escanear en auto busqueda para ver si ah si el router te reconoce la caja.

04/09/2014, 04:30Respuesta #9

Desconectado rodebu

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #9 en: 04/09/2014, 04:30 »
estos son los archivos que yo eh utilizado para convertir el bravissimo twin original ah tocomfree.. como no me funcionaba ninguno de los 2 por separado aunque paresca extraño primero lo hice por rs232 y luego pase los otro 3 archivos de el 2 procedimiento por usb sin borrar de la caja el 1 procedimiento y cual fue la sorpresa mia que la caja empeso ah desencriptar los canales inclusive los hd.en este monento estoy viendo history hd.. estoy trabajando con dos antenas la 1 mazons y la 2 al hispasat...si te funciona al principio uno se desubica pero al rato ya te acostumbras a las configuracines de la tocomfree..saludos cmpañeros.
« Última modificación: 04/09/2014, 04:46 por rodebu »

04/09/2014, 22:14Respuesta #10

Desconectado guigiavon

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #10 en: 04/09/2014, 22:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
estos son los archivos que yo eh utilizado para convertir el bravissimo twin original ah tocomfree.. como no me funcionaba ninguno de los 2 por separado aunque paresca extraño primero lo hice por rs232 y luego pase los otro 3 archivos de el 2 procedimiento por usb sin borrar de la caja el 1 procedimiento y cual fue la sorpresa mia que la caja empeso ah desencriptar los canales inclusive los hd.en este monento estoy viendo history hd.. estoy trabajando con dos antenas la 1 mazons y la 2 al hispasat...si te funciona al principio uno se desubica pero al rato ya te acostumbras a las configuracines de la tocomfree..saludos cmpañeros.


Gracias con azbox no funciono pero con tocomfree y el tuyo tuyo si lo hago funcionar x iks es inestable muchas veces me sale el cartel pero algo es algo

05/09/2014, 02:48Respuesta #11

Desconectado rodebu

messageicon
Re: problema con azbox bravissimo Twin
« Respuesta #11 en: 05/09/2014, 02:48 »
amigo guigiavon no se si tenga algo que ver los seriales de las cajas traen de fabrica. por que ah veces de un serial ah otro traen algunas diferencias internas...

 



PadreDeFamilia
Flag Counter
Powered by
severalNines
54.159.250.110