Noticias: RS4800HD
 
Usuario
Contrase√Īa
Páginas: [1]
  Imprimir  
Autor Tema: problemas con mi azbox bravissimo twin  (Leído 8297 veces)
0 Usuarios y 1 Visitante están viendo este tema.
wricardozo
Forero
*
Desconectado Desconectado

Mensajes: 3


problemas con mi azbox bravissimo twin
« : 16/11/2012, 17:06 »

hola amigos de forokeys necesito ayuda con mi azbox bravissimo twin mi problema es el siguiente... un  dia estaba actualizando los transponder que levantaban los canales en nagra 3 una ves k habia actualizado me puse a escanear o sea b√ļsqueda ciega una ves que termino de realizar la busqueda me pongo a revisar los canales para ver si levantaba alguno nuevo, buscando canal descubro tv5mode y lo quise mirar en ese momento se tilda la pantalla y no me responde el control remoto, no tuve mejor idea que cortarle la corriente para que se reiniciara, luego de reiniciarle la corriente el√©ctrica ocurri√≥ lo siguiente no me arranco mas el bravissimo solo se encendia una luz verde y no mostraba nada en la pantalla  por lo que no podia hacer nada.. segun lo que pude leer me parece que se quemo la bendita memoria eeprom, necesitar√≠a saber si alguien le ha ocurrido lo mismo o si alguien conoce la soluci√≥n a este problema, es un deco bastante costoso y me sentir√≠a muy triste se deber√≠a tirarlo a la basura. agradecer√≠a su ayuda.



En línea
oskivi
Mod.Sec.Global
****
Desconectado Desconectado

Mensajes: 1057


Re: problemas con mi azbox bravissimo twin
« Respuesta #1 : 16/11/2012, 17:29 »

Estimado wricardozo, mira, a mi parecer quemar una memoria Eeprom por quitar la corriente, a no ser que estuvieras haciendo recovery y ni as√≠, solo la inutilizar√≠as, no la quemar√≠as, no es. Antes de proceder, pon para visualizar s√≥lo las se√Īales FTA, tanto en el lnb 1 como en el 2 de tu receptor, intenta verlas y trabaja con los distintos par√°metros del Men√ļ y Control Remoto, velocidad de cambio de canales, etc.
Si hasta aqu√≠ vas bien, es s√≥lo problemas de configuraci√≥n, que al cortarle la corriente se te desconfigur√≥, ve a informaci√≥n y te fijas la fecha y n√ļmero de tu actualizaci√≥n, que deber√° ser: Azbox bravissimo twin_apple_south america_led_new_ss_20120928_-maz, o sea 2012/09/28.
De cualquier manera te paso la actualizaci√≥n, va en .rar     Saludos.


En línea
luigimaldini
VIP
*****
Desconectado Desconectado

Mensajes: 5831


Re: problemas con mi azbox bravissimo twin
« Respuesta #2 : 22/11/2012, 00:09 »

Amigo antes que nada asegurate de hace una nueva busqueda de canales por los tps que han cambiado, despues en el menu oculto pulsando 4 veces el 7 y alli activas la opcion IKS, guardas y listo.


En línea
marquito253
Forero Activo
**
Desconectado Desconectado

Mensajes: 79


Re: problemas con mi azbox bravissimo twin
« Respuesta #3 : 22/11/2012, 00:38 »

Oskivi yo tengo mas o menos ese problema al desconectar el deco se me desconfigura el sds y no puedo ver ningun canal ahora no se si tengo la configuracion q das pero la quiero vajar y me pide contrase√Īa me la puedes dar por favor gracias.


En línea
luigimaldini
VIP
*****
Desconectado Desconectado

Mensajes: 5831


Re: problemas con mi azbox bravissimo twin
« Respuesta #4 : 22/11/2012, 01:31 »

Amigo asegurate de tener solo activado el sds y no el iks tambien, prueba a ver como te va. Saludos.


En línea
oskivi
Mod.Sec.Global
****
Desconectado Desconectado

Mensajes: 1057


Re: problemas con mi azbox bravissimo twin
« Respuesta #5 : 22/11/2012, 03:09 »

Estimado Marquito, mira, te paso un link que se va a servir, y para bajar todas las demás herramientas, en 4shared sólo tienes que registrarte, es gratis, demoras no más que lo que demoras en poner tus datos, el mail debe ser el correcto, pues sólo activas la cuenta por mail. y ya te queda una cuenta de un servidor muy confiable, bajas todas las herramientas para satisfacer tus inquietudes:


[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/azbox-files/bolso-de-herramientas/


mira tambi√©n el link puesto por el Se√Īor Moderador Duke, y te paso una contestaci√≥n que hace un momento le hice a otro compa√Īero Forero, que tambi√©n te puede servir, pero por favor dos cosas de extrema importancia, primero, todas las conexiones o trabajos de cables etc, que hagas, siempre con el receptor apagado, pues los tuners se queman con extrema facilidad, y segundo lee, lee dos veces, para comprender bien lo que te indico, me he dado cuenta que el Bravissimo Twin, a mi ver el mejor receptor, no apaga nunca, tanto las conexiones como los lnb¬īs siempre tienen voltaje, por eso mi consejo de apagarlo antes de tocar siguiera alg√ļn cable. Aqu√≠ va la contestaci√≥n al Forero Alm:

Alm, mira, antes que todo piensa y lee, descargaste todo no? lo tienes todo a la vista no? bueno, comienza con la lectura del post tuyo:        "Hola todos. a mi mini newgen se le pierden los canales y los satelites todos los dias, primero aparece canal no disponible y se borra la lista de canales, luego los satelites se borran y aparece Intelsat en lugar de amazonas e hispasat. Lo restauro de fabrica y vuelve y funciona pero al dia siguiente lo mismo.
ya instale el bin 2.41." Mi opinión que hagas un recovery de fábrica de tu receptor, ya que está muy inestable. Entonces:

1- Lee en el archivo "Herramientas 3" el documento de Word; "Como hacer Recovery en su Newgen", y si los síntomas de tu receptor son los que se describen, haz el recovery, y para ésto:

2- Lee en el archivo "Herramientas 3", como hacer el recovery paso a paso. Para ésto: las Herramientas.

3- En "Herramientas 1" tienes el Loader específico para tu modelo.

4- En "Herramientas 2" tienes el archivo en .rar, que al descomprimirlo tienes el .abs de fábrica. Luego de éste paso, deberás tener el receptor "de Fábrica". Pero ése no es nuestra meta no? bueno, continuemos entonces.

5- En "Herramientas 3" y bajo el título Newgen + Última actualizacion, dentro de la carpeta está en .rar y ya descomprimido el archivo .abs, que te permitirá tener nuevamente tu receptor "al día".

Prosigo, hay un s√≥lo m√©todo para hacer un buen "Factory Recovery" y es para eso que tambi√©n te mando un archivo en .rar, que obvie, en √©ste "Manual de Herramientas para Newgen", pues ya est√° en otro Post, de manera m√°s general. Habla del Bravoo +, pero aplica para todo receptor de toda marca y todo modelo de todo a√Īo, claro, con los Loaders, bines y actualizaciones diferentes para cada marca y modelo, o sea, tambi√©n para el Newgen. Es, como dir√≠a, para todos en general.

Pero hay algo de extrema importancia, tanta, que todo lo que has leido antes, no funciona sino tienes lo siguiente:

A1- Tienes una antena apuntada y con la mejor se√Īal, de un transponder que se recibe d√©bil, del Amazonas? porque si recepcionas las se√Īales d√©biles, mejor las fuertes, del Amazonas? con un cable coaxial, conectado al puerto 1 de la llave diseqc?

A2- Tienes una antena apuntada y con la mejor se√Īal, de un transponder d√©bil del Hispasat? (no te preocupes, que al final te paso un link con todos estos datos, transponders tanto del Amazonas como del Hispasat), con un cable conectado al puerto 2 de la llave diseqc?

A3- Tienes el cable coaxial que sale de la llave diseqc de donde dice "receptor", conectado al lnb 1 de tu receptor?

A4- Tienes el cable coaxial que sale de la segunda salida del lnb que est√° apuntado al Hispasat (para √©sto necesitas un lnb doble, o si cu√°druple, mejor, tienen menos ruido y por lo tanto m√°s ganancia que los comunes), conectado directamente, y si es posible, sin a√Īadiduras al lnb 2 de tu receptor?

A5- Dicho lnb apuntado al Hispasat, tiene el skew (giro) correcto? (mirando de frente a la antena, puesto a las cinco horas).

Bueno, cuando me (te) respondas éstas inquietudes, y sigas los pasos que te indico, estoy casi (porque todo depende de que lo hagas bien) seguro de que vas a poder disfrutar de tu receptor a tu entera satisfacción.

PD: No toques nada, ni tu receptor, antes de leer y releer √©stas l√≠neas, para asegurarte que has entendido, y revisa primero la configuraci√≥n de tu estaci√≥n receptora, para verificar que est√© todo bien conectado y por favor, con el receptor apagado. Cuando te cerciores que est√° todo bien y firmemente conectado y de manera correcta, reci√©n enciendes a tu receptor, primero mira alg√ļna se√Īal FTA, que sepas que es FTA, para eso te paso √©ste link, tal lo hab√≠a dicho antes.


[Para ver el Enlace debes registrarte]
http://www.portaleds.com/espanol/listar.php?sat=2990
Sat√©lite Amazonas, empieza a mirar a partir de donde dice: "Banda KU". Alguna se√Īal que sea FTA.


[Para ver el Enlace debes registrarte]
http://www.portaleds.com/espanol/listar.php?sat=3300,
Sat√©lite Hispasat, √©stas se√Īales son casi todas FTA, comienza
a mirar FTA, los canales Cubanos, por ejemplo, mira si tu receptor cambia de canales de manera normal, si obedece al control remoto, en una palabra, si tu receptor en FTA no tiene problemas, si es así, no necesitas hacer un factory recovery, sólo una actualización de software. Espero haberte ayudado, si no entiendes algo, o si algo no está suficientemente explicado, me indicas. Te Saludo.


En línea
nomastvcable
SuperForero
***
Desconectado Desconectado

Mensajes: 124


Re: problemas con mi azbox bravissimo twin
« Respuesta #6 : 18/01/2013, 02:08 »

Buenas a todos os foreros, Tengo el mismo problema con el Bravissimo Twin, lo configuro con SDS con el sat 61 y 30 w y funcion pero al apagarlo se desconfigura y me toca hacer todo el proceso nuevamente desde configurar antena, tp y sds.
Hice el recovery y lo actualice con la vercion de noviembre y sigue igual, halguien que pueda colaborarme y darme una guia delproblma que pueda tener y la solucion que pueda ejecutar.
Agradezco mucho si alguien tiene la posible solucion.


En línea
Lanfrancot
SuperForero
***
Desconectado Desconectado

Mensajes: 184


Re: problemas con mi azbox bravissimo twin
« Respuesta #7 : 19/01/2013, 14:07 »

Buenas a todos os foreros, Tengo el mismo problema con el Bravissimo Twin, lo configuro con SDS con el sat 61 y 30 w y funcion pero al apagarlo se desconfigura y me toca hacer todo el proceso nuevamente desde configurar antena, tp y sds.
Hice el recovery y lo actualice con la vercion de noviembre y sigue igual, halguien que pueda colaborarme y darme una guia delproblma que pueda tener y la solucion que pueda ejecutar.
Agradezco mucho si alguien tiene la posible solucion.

Buenos días a todos mis colegas del foro,

comprobado por mi empíricamente (ensayo y error), parece ese problema es debido a las actualizaciones de Setptiembre y Noviembre. Hay algo en el firmware que impide grabar la configuración personalizada tanto para cuando hacemos un upgrade por USB de otro firmware o cuando ya tenemos el firmware instalado y tratamos de personalizar idioma, TV, SKS, IKS, etc.

Hasta ahora el mejor FW de todos ha sido el del 02-Nov-2012, a pesar de ciertos detalles (uno de estos es el problema de la pérdida de las preferencias cuando apagamos el deco).

Yo resolv√≠ de este modo (pa√Īito caliente):

1 - Con el deco completamente configurado guardé en un pendrive el Total flash y el User db (porsia!)
2 - Hice el reinicio de fábrica e instalé el firmware del 17-Feb-2013 (A.2.14300) a traves del USB (total flash)
3 - Utilizando como base el firmware del 17-Feb-2013 realicé el upgrade con el total flash que almacenamos en el paso 1.
4 - Al reiniciar el deco, listo! Tenemos nuestro Bravissimo con todas las configuraciones que habíamos establecido en el paso 1 (idioma, tv, password de acceso WIFI para quienes usan el adaptador WIFI USB, configuración SKS, IKS, etc.)

Prueben y me avisan, saludos


« Última modificación: 19/01/2013, 14:25 por lanfrancot » En línea
Lanfrancot
SuperForero
***
Desconectado Desconectado

Mensajes: 184


Re: problemas con mi azbox bravissimo twin
« Respuesta #8 : 30/04/2013, 03:56 »

Hola me podrian dar el bin de fabrica de azbox Bravissimo twins HD
PorFa ayudenme     Triste    

Hasta donde tengo entendido, todos aquellos FW de del Bravissimo que dicen OSD en el nombre del archivo son lo mas parecido a un bin de "fabrica" (puede ser que me equivoque pero hasta ahora es lo que me ha resultado cierto).

El archivo del 17-Feb-2012 que dej√© en el mensaje anterior es lo mas parecido a un FW de "f√°brica" pero con un plug-in para el manejo del Wifi con una llave usb compatible Linux. Instala ese con los ojos cerrados, de hecho cuando lo hagas, ver√°s que en el men√ļ no aparece el √≠cono de Youtube sino uno que te muestra Mapas.

Saludos


En línea
Páginas: [1]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.83.229.255
Ley de cookies 34/2002 Página creada en 0.717 segundos con 38 consultas. (Rewrite 0.056s, 2q)

Google ha estado aquí Hoy a las 04:03