qviart

Chincheta Autor Tema: ayuda con el loader  (Leído 5991 veces)

05/07/2011, 23:55

Desconectado yanegon

messageicon

ayuda con el loader

« en: 05/07/2011, 23:55 »
hola , despues de realizar una busqueda automatica de canales el doombox se a quedado colgado con la palabra " welcome" y de ahi no sale pues no funciona ningun boton del mando ni del frontal del deco , apagué y encendi por detras y hace lo mismo ¿ tengo que utilizar el loader ? y en caso afirmativo ¿ algun manual ? pues nunca lo utilicé y por lo tanto no se como se usa , gracias anticipadas a quien pueda informarme de como lo tengo que hacer y que hay que meterle , salud2.

06/07/2011, 00:47Respuesta #1

Conectado antoniob2

messageicon

Re: ayuda con el loader

« Respuesta #1 en: 06/07/2011, 00:47 »
hola amigo si tienes que utilizar el loader lo conectas  al pc abres el loader pinchas en all le metes el ultimo firw y te debe funcionar

06/07/2011, 01:54Respuesta #2

Desconectado chichoruben

messageicon

Re: ayuda con el loader

« Respuesta #2 en: 06/07/2011, 01:54 »
y el loader donde esta pa descargar? un saludo

06/07/2011, 08:40Respuesta #3

Desconectado yanegon

messageicon
Re: ayuda con el loader
« Respuesta #3 en: 06/07/2011, 08:40 »
hola de nuevo , tengo el loader version 2.0 y en la conf. por defecto lo tengo asi :
port:com1
parity : even
bis rate : 11520
operate mode : upgrade
 Entonces ¿ donde está la opción All ? gracias de nuevo , salud2.

06/07/2011, 09:24Respuesta #4

Desconectado chichoruben

messageicon
Re: ayuda con el loader
« Respuesta #4 en: 06/07/2011, 09:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola de nuevo , tengo el loader version 2.0 y en la conf. por defecto lo tengo asi :
port:com1
parity : even
bis rate : 11520
operate mode : upgrade
 Entonces ¿ donde está la opción All ? gracias de nuevo , salud2.
donde te bajaste el loader amigo? un saludo

06/07/2011, 13:39Respuesta #5

Desconectado yanegon

messageicon
Re: ayuda con el loader
« Respuesta #5 en: 06/07/2011, 13:39 »
lo tienes en la primera chincheta " firmware para doombox " junto al firm original , entra en ese sitio y buscalo al final de la página y si saves como se utiliza porfa me lo cuentas pues segun me indican hay que lanzar el firm con la opción " all " pero esa opción yo no la veo por ningun sitio y tengo desde ayer el deco bloqueado, salud2.

06/07/2011, 19:11Respuesta #6

Desconectado meca2123

messageicon
Re: ayuda con el loader
« Respuesta #6 en: 06/07/2011, 19:11 »
y cuando trabajais con el programa, no os sale una imagen como esta:

ayuda con el loader-http://s2.subirimagenes.com/otros/previo/thump_6627170upgrade.jpg

arriba de todo vereis la opcion all

saludos.

o mirar este video, aunque es para cargar datas ,es igual de valido , pero en lugar de elgir de la lista datas, cogeis la primera all chunk


No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 06/07/2011, 19:16 por meca2123 »

06/07/2011, 20:05Respuesta #7

Desconectado yanegon

messageicon
Re: ayuda con el loader
« Respuesta #7 en: 06/07/2011, 20:05 »
segun me comentaron , la opción " all " aparece en una ventana que se abre despues de que el pc. tenga comunicación con el deco y despues de pulsar en el " upgrade " conectar, cosa que yo no savia ,por lo tanto tienen que estar conectados fisicamente con un cable null modem a traves del puerto serie , hasta aqui todo bien pero el problema ahora lo tengo en la comunicación entre deco+pc. que no hay manera de que enlacen , he comprado un nuevo cable por si acaso y nada ; no consigo comunicar los dos chismes y el deco bloqueado con la palabra welcome en el discplay y de ahi no sale , empiezo a estar desesperado ya que parece que soy el único que tiene el problema de comunicación pues todos los que han tenido problemas de deco colgado lo han podido solucionar con facilidad ¡ Ayudaaaaaaaa ! bueno si a alguien se le ocurre algo porfa que me lo diga , gracias y salud2.

06/07/2011, 23:02Respuesta #8

Conectado antoniob2

messageicon
Re: ayuda con el loader
« Respuesta #8 en: 06/07/2011, 23:02 »
hola el deco lo tienes que encender despues de abrir el loader

07/07/2011, 08:31Respuesta #9

Desconectado yanegon

messageicon
Re: ayuda con el loader
« Respuesta #9 en: 07/07/2011, 08:31 »
hola , primero abro el loader y luego enciendo el deco , a los pocos segundos aparece un mensage en el loader : target not connet of target is error satatus! y no hay manera de enlazar , no se si existe algun otro programa que no sea el loader para intentar la conexión pero ésto ya me huele muy mal pues me veo llevando el deco , que es nuevo pues tiene tres semanas al servicio tecnico . He probado con dos pc. diferentes y con un cable null modem nuevo de trinca y nada , cuando enciendo el deco aparece " power on " y luego " welcome " y ya de ahi no sale y todo eso sucedió a raiz de efectuar una busqueda automatica en hot-bird . Bueno si alguien tiene alguna idea para poder solucionar éste problemon por favor que me lo diga ues ya estoy desanimado , gracias anticipadas y salud2.

07/07/2011, 16:43Respuesta #10

Desconectado meca2123

messageicon
Re: ayuda con el loader
« Respuesta #10 en: 07/07/2011, 16:43 »
has comprobado que el puerto com que pones en el programa coincide con el que tiene tu ordenador???, normalmente el programa abre para conectarse con el puerto com1, pero quizas el de tu ordenadro sea el com2 o com3 y por eso no te comunica.

saludos.

08/07/2011, 07:54Respuesta #11

Desconectado yanegon

messageicon
Re: ayuda con el loader
« Respuesta #11 en: 08/07/2011, 07:54 »
si , está comprobado ya que si en ese sitio y sin cambiar nada conecto mi antiguo deco puedo entrar en el sin ningun problema , salud2.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1093 Vistas
Último mensaje 28/04/2008, 10:29
por elgeneral
normal_post * 0 Respuestas
2410 Vistas
Último mensaje 06/06/2008, 08:53
por elgeneral
normal_post * 0 Respuestas
1244 Vistas
Último mensaje 26/08/2008, 16:56
por elgeneral
normal_post * 3 Respuestas
3278 Vistas
Último mensaje 03/01/2009, 14:02
por elgeneral
normal_post * 2 Respuestas
1476 Vistas
Último mensaje 21/11/2008, 19:26
por elgeneral
normal_post * 0 Respuestas
1579 Vistas
Último mensaje 19/11/2008, 21:48
por AZCONA
normal_post * 0 Respuestas
2533 Vistas
Último mensaje 27/11/2008, 18:17
por elgeneral
normal_post * 0 Respuestas
4472 Vistas
Último mensaje 05/01/2009, 15:28
por elgeneral
normal_post_locked * 0 Respuestas
4193 Vistas
Último mensaje 17/01/2009, 22:07
por elgeneral
normal_post * 8 Respuestas
5782 Vistas
Último mensaje 24/03/2009, 15:34
por stubyte



PadreDeFamilia
Flag Counter
Powered by
severalNines
107.20.107.165