qviart

Chincheta Autor Tema: Server IKs  (Leído 10162 veces)

22/11/2012, 10:47

Desconectado sabatacha88

messageicon

Server IKs

« en: 22/11/2012, 10:47 »

Buenos días,

 

me gustaría que me indicarais que versión de firmware o que habría que hacer con un decodificador doombox hd 900 para dejar activada solo CCcam.cfg y que el modo IKs no me ocasionara cortes de comunicación de red.

 

Dado que si tengo activada la opción IKs del decodificador tengo algunas veces cortes de señal de imagen al quedarse conectado con los servidores free default definidos dentro del firmware.

Estoy al corriente del pago con Digital plus y lo quiero para dejarlo puesto en otra habitación.

 

gracias.

22/11/2012, 11:03Respuesta #1

Desconectado meca2123

messageicon

Re: Server IKs

« Respuesta #1 en: 22/11/2012, 11:03 »
Yo no tengo ese deco y no se exactamente como funciona, pero leyendo los manuales, veo que debe de haber una opcion que activa y desactiva el modo IKS y que puedes elegir entre newcam, cccam y otros protocolos.

coipo y pego parte del manual:

1. Lo primero lógicamente es meter el firm que tenemos en la sección correspondiente vía usb. Hacer una busqueda de canales o meter una lista de canales si la tenemos. Una vez aquí procedemos a configurar la red para que se conecte a internet.

2. Podemos poner el dhcp en automático así el solo se conectará a la red

3. Nos vamos al menú y nos ponemos en instalación, como vemos solo aparecen 3 opciones, pues bien apretamos cuatro veces la tecla 7 del mando y por arte de magia nos aparece la opción de sharing setup.

4. Pues bien entramos en sharing setup, y ahi veremos que podemos cambiar el share mode como vemos tiene newcamd cccam y otros protocolos, eso para otro dia jeje, ahora vamos a ponerlo en: IKS

5. Como vemos ponemos activar, y por ultimo le damos a aplicar


22/11/2012, 12:00Respuesta #2

Desconectado sabatacha88

messageicon

Re: Server IKs

« Respuesta #2 en: 22/11/2012, 12:00 »
si el cccam.cfg me funciona de maravilla, solo que al tener activado el IKs CCcam funciona y desactivando IKs el CCcam no funciona para conectarlo con mi casa.

El problema esta cuando se tiene que dejar activado IKs por las narizes, entonces los servidores free que lleva implementados en el  firmware por defecto conectan y deconectan dando cortes de visualización de imagen.

Yo no quisiera tener activos los servidores free del firmware, solo quiero dejar el CCcam.cfg

En el caso de los decodificadores Cristor Atlas en el main dispone de una opción para inhabilitar los servidores free, pero en el receptor Doombox HD 900 no se cual es la solución.

Espero que si esta Raúl me pueda echar un ayudita.

gracias

22/11/2012, 12:52Respuesta #3

Conectado raul7

messageicon
Re: Server IKs
« Respuesta #3 en: 22/11/2012, 12:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el caso de los decodificadores Cristor Atlas en el main dispone de una opción para inhabilitar los servidores free, pero en el receptor Doombox HD 900 no se cual es la solución.

en menu oculto 7777/desactiva iks/aplicar

y en opcion cccam/cccam configuracion/host1-encendido/,,vas uno por uno por los servidores de cccam,activandolos(en caso de q tengas mas de uno)si ves q se enciende el cccam 1 (azul)es q esta conectado el 1,,y asi con los demas ,,exit/aplicar

el tema esta en pantalla del menu oculto cccam,,supongo q tendras metidas clines en cccam
« Última modificación: 22/11/2012, 13:00 por raul7 »

22/11/2012, 21:45Respuesta #4

Desconectado sabatacha88

messageicon
Re: Server IKs
« Respuesta #4 en: 22/11/2012, 21:45 »
gracias Raul.

Si ya tira bien

Gracias

24/11/2012, 10:23Respuesta #5

Conectado lejia

messageicon
Re: Server IKs
« Respuesta #5 en: 24/11/2012, 10:23 »
el iks con cccam lo puedes dejar desconectado, como dice el amigo raul solo tienes que aplicar la cccam y el dhcp conectado en automatico para que asi se conecte a la red. saludos.

 

GoogleTagged





PadreDeFamilia
Flag Counter
Powered by
severalNines
54.162.167.40