Sorteo REYES Forokeys :       [+] info
Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: Reseteo del deco, pérdida de las clines...Problema generalizado  (Leído 158814 veces)

02/01/2016, 14:13Respuesta #360

Desconectado Bayoneta35

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #360 en: 02/01/2016, 14:13 »
confirmo que con firm muy antiguo metido por cable va perfecto sin cortes y no se borra nada... deko serie A
« Última modificación: 02/01/2016, 14:16 por Bayoneta35 »

02/01/2016, 14:15Respuesta #361

Desconectado Tolon1956

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #361 en: 02/01/2016, 14:15 »
Aunque funciona TIKS,al apagar se desconecta y hay que volver a activarlo,por lo menos en el que yo tengo.
Saludos

02/01/2016, 14:16Respuesta #362

Conectado VjSVictor

messageicon

Re:Reseteo del deco, pérdida de las clines...Problema generalizado

« Respuesta #362 en: 02/01/2016, 14:16 »
Buenos dias familia! Aun con la resaca del EngelGate jeje

Os dejo un mini-resumen de como voy yo tirando con el engel rs4800y a la espera de una solucion definitiva o de jubilarlo y cambiar a Qviart.

-- Como no he encontrado el cable rs232 (lo tenia, eso seguro!!  :o :o jeje) no he podido hacer downgrade al firm del 2013 con el que se soluciona el problema del guardado de las ccam asique lo que he hecho es actualizar al ultimo firm, el de diciembre de 2015, (tenia todavia uno de 2014 sin Tiks ni nada, solo uso ccam).
He entrado en MENU -->Preferencias y Conf. Reloj. He puesto region Reino Unido y fecha 02-02-2013.
A continuacion MENU---7777 y configurar CCAM. He configurado todas las clines de nuevo y he guardado la informacion.
Despues he metido un pen usb y MENU -- ACTUALIZA -- Copia a USB y he guardado los datos de las CCAM en él. (Esto es por si se borran los datos para volverlos a meter rapidamente, sin tener que hacerlo a mano) Tambien he guardado los datos de usuario.

Para cambiar de canales la unica forma de momento que hay para que no se pierdan los datos de las ccam es navegando desde el Menu. MENU -- SERVICIO -- Canales de TV y desde esa ventana ya puedes moverte o bien con las teclas alrededor del boton OK o ya escribiendo con el teclado el canal al que quieras ir y vuelves al canal con el boton back.

Bien, pues anoche cuando nos fuimos a dormir apagué el deco como siempre y mi sorpresa ha sido que hoy al encenderlo la configuracion sigue activa.
En caso de que se os pierda vuestra configuracion de las clines al reiniciar o volver a encender el deco, tan solo hay que ir a MENU -- ACTUALIZA -- y cargar los datos de nuestras lineas que tenemos guardados en el pen (se tarda 10 segundos en hacer)

EDITO--> Recordad si teneis que volver a cargar las ccam con el pen, que por defecto se activan todas y nuestros Engel con mas de 3 a la vez dan problemas de reset, por lo que desactivad todas menos 3.

Perdon por el tochopost, espero que a alguien le haya servido de ayuda para ir tirando de momento, sobre todo para los que no pueden hacer el downgrade por no tener el cable RS232.
« Última modificación: 02/01/2016, 15:12 por VjSVictor »

02/01/2016, 14:16Respuesta #363

Desconectado kikiboy

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #363 en: 02/01/2016, 14:16 »
Con el firm de julio 2013 funciona sin problemas por cccam, excepto para los series c que no funcionan correctamente con este firm. Para estos de momento no hay solución.

02/01/2016, 14:17Respuesta #364

Conectado Planrenove99

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #364 en: 02/01/2016, 14:17 »
Firmware octubre 2015 Engel serial A 4800HD. SOLUCIÓN para que no se borren la configuración de las cccam.
Una vez conectada podremos cambiar de canal desde el menú inicio,seleccionamos canal y salimos con doble menú. NO tocar la tecla éxit q la cagamos y se borra todo. NO tocar la tecla OK  fuera del menu q se borra todo igualmente.
 Una buena cline y a disfrutar . 8)

02/01/2016, 14:19Respuesta #365

Desconectado verdejo17

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #365 en: 02/01/2016, 14:19 »
para el 4800yhd letra a que firwuare me haria falta

02/01/2016, 14:30Respuesta #366

Desconectado xulo777

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #366 en: 02/01/2016, 14:30 »
Sin cambiar de firmware con el de este verano pasado y serie A he conseguido hacer funcionar la ccline como dicen en post anteriores.
Habrá que ir buscando nuevo deco como esto siga así  :-X

02/01/2016, 14:34Respuesta #367

Desconectado nigro1

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #367 en: 02/01/2016, 14:34 »
Solución que he adoptado yo hasta que me llegue el nuevo deco, escojo primero el canal que quiero ver, le meto una cline estable de forma manual con el teclado del mando y no toco nada más, de momento bien así.

02/01/2016, 14:49Respuesta #368

Conectado RAS-RAS

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #368 en: 02/01/2016, 14:49 »
Se ha dicho muchas cosas sobre este problema si bien hay algunos comentarios contra la marca que están fuera de toda lógica.
¿Cómo una marca se va a tirar piedras sobre sí misma con lo que cuesta hacerse un nombre?.
Conozco un caso que el Engel MINI va bien y NO le ha afectado para nada el inicio del año.
Seguro que este problema tiene que ver con una orden interna de la programación del software, y seguro que los primeros sorprendidos habrán sido los técnicos de Engel.
También estoy seguro que se ponen en el tema y nos darán un software apropiado de aquí a poco.
Saludos.

02/01/2016, 15:03Respuesta #369

Desconectado TANIN

  • Forero Standard
  • *
  • Gracias
  • -Dada: 13
  • -Recibida: 0
  • Mensajes: 7
messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #369 en: 02/01/2016, 15:03 »
FELIA AÑO 2016 OMEJOR DICHO, MEDIO Feliz. Como va la cosa de los clines?????. Poner el firmware que valga porfi.      ENGEL RS8100HD, sin problema

02/01/2016, 15:04Respuesta #370

Conectado etxera

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #370 en: 02/01/2016, 15:04 »
Yo tengo uno de la serie B, y una vez que activo Tiks puedo cambiar de canal sin que se deje de ver. Lo que no puedo hacer sin que se desactive es meterme en el menu oculto.

Asi que dentro de lo malo, es llevadero.

02/01/2016, 15:23Respuesta #371

Conectado arturo690

  • Usuario de los más grande
  • *****
  • Gracias
  • -Dada: 72
  • -Recibida: 260
  • Mensajes: 970
messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #371 en: 02/01/2016, 15:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
FELIA AÑO 2016 OMEJOR DICHO, MEDIO Feliz. Como va la cosa de los clines?????. Poner el firmware que valga porfi.      ENGEL RS8100HD, sin problema
si lees un poco lo ves

02/01/2016, 15:34Respuesta #372

Desconectado tl_shade

  • Forero Standard
  • *
  • Gracias
  • -Dada: 11
  • -Recibida: 0
  • Mensajes: 4
messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #372 en: 02/01/2016, 15:34 »
firm de diciembre RS4800HD modelo A con clines funciona. He cambiado fecha a 2015, he puesto el canal que quería y he metido las clines. No he tocado nada más (ni tocaré) y funciona. A ver cuánto tiempo...

02/01/2016, 15:36Respuesta #373

Desconectado pakojones

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #373 en: 02/01/2016, 15:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Solución que he adoptado yo hasta que me llegue el nuevo deco, escojo primero el canal que quiero ver, le meto una cline estable de forma manual con el teclado del mando y no toco nada más, de momento bien así.

<Misma solución de momento.

02/01/2016, 15:37Respuesta #374

Desconectado pakojones

messageicon
Re:Reseteo del deco, pérdida de las clines...Problema generalizado
« Respuesta #374 en: 02/01/2016, 15:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
firm de diciembre RS4800HD modelo A con clines funciona. He cambiado fecha a 2015, he puesto el canal que quería y he metido las clines. No he tocado nada más (ni tocaré) y funciona. A ver cuánto tiempo...

Mientras no cambies de canal funcionará

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
1693 Vistas
Último mensaje 14/11/2008, 17:23
por doncuelebre
normal_post_locked * 5 Respuestas
10529 Vistas
Último mensaje 12/01/2011, 04:55
por Taz5308
normal_post_locked * 4 Respuestas
13424 Vistas
Último mensaje 02/10/2011, 03:44
por suacom
normal_post_locked * 1 Respuestas
1802 Vistas
Último mensaje 01/09/2011, 18:24
por suacom
normal_post_sticky * 7 Respuestas
13467 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
normal_post * 1 Respuestas
582 Vistas
Último mensaje 28/08/2015, 23:46
por maduro83
veryhot_post_locked * 32 Respuestas
2227 Vistas
Último mensaje 25/11/2015, 15:01
por tom1159
normal_post * 5 Respuestas
827 Vistas
Último mensaje 16/01/2016, 13:18
por cmr
normal_post * 2 Respuestas
480 Vistas
Último mensaje 10/04/2016, 23:00
por nacho1969
normal_post_locked * 4 Respuestas
220 Vistas
Último mensaje 06/10/2016, 19:43
por wejha11



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.