Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: Firmware, youtube...  (Leído 2254 veces)

24/01/2013, 11:29

escape

  • Visitante
messageicon

Firmware, youtube...

« en: 24/01/2013, 11:29 »
  • Publish
  • Bueno sigo sin ver nada por youtube, y el firm que tengo es el 0.2.18767   09-21-2012, hay otro nuevo?

    Pd:cuando cambio canales muy rapido se reinicia el deco



    24/01/2013, 11:34Respuesta #1

    Desconectado ossdelta

    • Usuario de los más grande
    • *****
    • Gracias
    • -Dada: 0
    • -Recibida: 181
    • Mensajes: 3556
    messageicon

    Re: Firmware, youtube...

    « Respuesta #1 en: 24/01/2013, 11:34 »
  • Publish
  • El firm lo tienes en el hilo de firm, el youtube funciona según el firm, aqui el hilo: No tienes permiso para ver los enlaces. Regístrate o Autentícate

    Que se reinicie cuando zapeas rapido es normal, nos pasa a todos, hay que acostumbrarse a cambiar mas despacio y darle tiempo a cargar el canal antes de cambiarlo, lo mejor no pasar los canales si no ir al listado de canales con el OK y elegir el canal desde hay, así ahorras tenes que ir pasándolos rapido, en el ultimo firm leí que solucionaba esto pero por los comentarios creo que no es así.

    Saludos.

    24/01/2013, 11:43Respuesta #2

    escape

    • Visitante
    messageicon

    Re: Firmware, youtube...

    « Respuesta #2 en: 24/01/2013, 11:43 »
  • Publish
  • No tienes permiso para ver los enlaces. Regístrate o Autentícate
    El firm lo tienes en el hilo de firm, el youtube funciona según el firm, aqui el hilo: No tienes permiso para ver los enlaces. Regístrate o Autentícate

    Ese es el que tengo yo instalado, y el youtube nada de nada, se queda la pantalla en negra y en 0:00:00 le doy a play, pause y nada de nada

    24/01/2013, 12:42Respuesta #3

    escape

    • Visitante
    messageicon
    Re: Firmware, youtube...
    « Respuesta #3 en: 24/01/2013, 12:42 »
  • Publish
  • Ahora si, he puesto el ultimo firmware y me funciona perfecto el youtube.

    25/01/2013, 20:49Respuesta #4

    Desconectado jilajo

    messageicon
    Re: Firmware, youtube...
    « Respuesta #4 en: 25/01/2013, 20:49 »
  • Publish
  •  Hola compañero de que fecha tienes el firmware?.Un saludo a todos

    28/01/2013, 08:08Respuesta #5

    Desconectado marsu-pilami

    messageicon
    Re: Firmware, youtube...
    « Respuesta #5 en: 28/01/2013, 08:08 »
  • Publish
  • Hola

    Resumo:   

    - el firmware de 21/09 no soporta Youtube
    - el firmware de 04/10 y 21/10 soporta youtube
    - el firmware de enero 2013 no lo instaleis a no ser que tengais un mando de los de sin teclado qwert

    Saludos

     

    GoogleTagged





    PadreDeFamilia