Autor Tema: quien me puede ayudar desesperado  (Leído 2177 veces)

25/09/2012, 00:01

Desconectado churra

quien me puede ayudar desesperado

« en: 25/09/2012, 00:01 »
Hola haber si alguien me ayuda al cargar el firmware se me fue la luz y se me quedo pillao el deco ahora en el deco solo se enciende la luz de loock pero muy tenue e leido todo sobre herramientas de resucitar engel pero no se me conecta con ninguno de los programas me dice Target not connect or target is error status! el boton de encendido no hace caso solo se enciende esa luz de lock y nada mas el cable lo compre en electronica suiza y esta bien pinado comprobado por mi alguien tiene una soluccion gracias,he probado a carbiar la fuente de alimentacion a apagarlo todo una noche pero nada,gracias y un saludo

25/09/2012, 15:08Respuesta #1

Desconectado todasa

Re: quien me puede ayudar desesperado

« Respuesta #1 en: 25/09/2012, 15:08 »
a ver compi,acabo de pasar por ese problema,y me decia lo mismo que a ti,en mi caso era que los cables estaban cambiados,(lo hice yo),solo cambiarlos de posicion y ya esta,otro problema puede ser que el puerto que tengas no sea el bueno,prueba a cambiar de puerto,por defecto en el programa te pone el uno,pero pudiera ser que sea el dos,prueba a cambiarlo,a ver que tal,pero repito a mi al conectar con el programa me decia lo mismo que a ti,y simplemente cambiando los cables de posicion,ya me funciono,suerte

saludos

25/09/2012, 20:54Respuesta #2

Desconectado silestone

Re: quien me puede ayudar desesperado

« Respuesta #2 en: 25/09/2012, 20:54 »
You are not allowed to view links. Register or Login
Hola haber si alguien me ayuda al cargar el firmware se me fue la luz y se me quedo pillao el deco ahora en el deco solo se enciende la luz de loock pero muy tenue e leido todo sobre herramientas de resucitar engel pero no se me conecta con ninguno de los programas me dice Target not connect or target is error status! el boton de encendido no hace caso solo se enciende esa luz de lock y nada mas el cable lo compre en electronica suiza y esta bien pinado comprobado por mi alguien tiene una soluccion gracias,he probado a carbiar la fuente de alimentacion a apagarlo todo una noche pero nada,gracias y un saludo
mira este hilo hay una herramienta nueva para tu ploblema suerte.You are not allowed to view links. Register or Login

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
658 Vistas
Último mensaje 08/04/2008, 21:17
por Unamigo
4 Respuestas
2470 Vistas
Último mensaje 14/09/2012, 19:44
por falesat
5 Respuestas
1323 Vistas
Último mensaje 25/08/2008, 16:29
por PVC
1 Respuestas
4134 Vistas
Último mensaje 01/04/2011, 17:08
por xoxolo
3 Respuestas
1468 Vistas
Último mensaje 03/07/2011, 04:52
por wiloxha
7 Respuestas
8570 Vistas
Último mensaje 24/08/2011, 22:10
por suacom
3 Respuestas
3222 Vistas
Último mensaje 17/08/2011, 18:45
por jemt00
17 Respuestas
5422 Vistas
Último mensaje 21/04/2012, 16:34
por pedritosheila
8 Respuestas
3411 Vistas
Último mensaje 02/08/2012, 18:12
por Unamigo
6 Respuestas
370 Vistas
Último mensaje 03/10/2012, 09:24
por meca2123



Flag Counter
Powered by
184.73.3.107