Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
qviart

Chincheta Autor Tema: problemas al actualizar iris 9600 hd  (Leído 3631 veces)

02/03/2013, 12:23

Desconectado nacho321

messageicon

problemas al actualizar iris 9600 hd

« en: 02/03/2013, 12:23 »
No se si alguien puede echarme una mano, he actualizado mi deco  con el firm. del 18/01/2013 y puesto una lista  que supuestamente corrige para que se vean los hd, pero aunque todo se ha cargado correctamente y el deco esta conectado a internet correctamente no se ve nada, y antes de actualizarlo se veían los canales sd,  la pregunta es ¿ hay que activar algun comando oculto para que vuelva a coger el cccam que el deco tenia puesto de origen?, y si no es eso alguien sabe porque no se ve y que se puede hacer?

02/03/2013, 22:55Respuesta #1

Desconectado silestone

messageicon

Re: problemas al actualizar iris 9600 hd

« Respuesta #1 en: 02/03/2013, 22:55 »
efectivamente el deco tiene diferentes protocolos en tu caso as terminado un servicio ccxxxxm
y ha expirado. haz lo siguiente pulsas el boton MENU y seguido 6666 te saldra una ventana emerjente
que te indica estos parametros INACTIVE-CCCAM-NEWCAM-SSSPP-SWCAMD te posisionas en SWCAMD y
pulsas ok entrara en conecssion con los server y despues salir del menu.

04/03/2013, 20:28Respuesta #2

Desconectado nacho321

messageicon

Re: problemas al actualizar iris 9600 hd

« Respuesta #2 en: 04/03/2013, 20:28 »
Gracias amigo, efectivamente era eso lo que pasaba pero no podia activar el menu ocultos porque el mando a distancia estaba defectuoso y no marcaban los numeros, así que hasta que no me di cuent le puso uno y mil firm distintos con los mismso resultado, un vez detectado que era el mando cogi el mando de otro deco de un familiar y todo arreglado de la forma que dices. Un millon de gracias.

 

GoogleTagged





PadreDeFamilia
Flag Counter
Powered by
severalNines
54.196.224.166