Noticias: Cada vez que alguien comparte un detalle, por insignificante que pueda parecer, está regalando a los demás el bien más preciado que tenemos, el TIEMPO.
 
Usuario
Contraseña
Páginas: [1]
  Imprimir  
Autor Tema: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?  (Leído 4201 veces)
0 Usuarios y 1 Visitante están viendo este tema.
el novato
SuperForero
***
Desconectado Desconectado

Mensajes: 183


i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« : 28/07/2013, 07:10 »

Hola a todos. El caso es que después de hacer recovery y actualizar segun lo indica la nueva actualización MicroBox II.exe para los ibox chinos, me e dado cuenta que cuando conecto el dongle a la corriente sin la conexion al lbn este titila en señal de funcionamiento pero cuando le conecto el lbn deja de titilar y se queda fijo. Se que alguno de ustedes puede aportarme la solución ya que estoy sin flores dedes en 23 de este mes. He posteado en varios temas y he echo lo que me indican ya que les ha dado resultado, pero yo estoy off. Como información les digo que después del recovery y carga con el MicroBox II.exe  no puede entra la actualización del upgrade tool ya que se queda fijo en conectig. Otro dato la extensión del archivo 23052013 de MicroBox me aparece como punto bin (.bim).

Agradecido de antemano por su ayuda, saludos a todo los foreros desde Venezuela.



En línea
suacom
REIKI MASTER
Mod.Sec.Global
****
Desconectado Desconectado

Mensajes: 31466

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #1 : 28/07/2013, 08:11 »

Tu dices:  estoy sin flores dedes en 23 de este mes. Cuando eso sucede se tiene que actualizar, en ese caso el dongle.

Pero tu dices: no puede entra la actualización del upgrade tool ya que se queda fijo en conectig. Eso quiere decir que no has actualizado nada todavía, porque no has conseguido que tu pc se comunique con el dongle.

Tu dices: Otro dato la extensión del archivo 23052013 de MicroBox me aparece como punto bin (.bim). Que modelo de dongle estas usando, porque algunos IBox se actualizan con un archivo que termina en .skf  otro tipo de dongle el IBox que trae 2 luces se actualiza con un archivo que termina en .bin

En resumen, aparentemente la actualizacion que quieres usar no debe ser compatible con tu dongle, o por el contrario si fuera compatible, tu no has podido actualizar porque no tienes comunicación con la pc.


Saludos



En línea
el novato
SuperForero
***
Desconectado Desconectado

Mensajes: 183


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #2 : 29/07/2013, 00:03 »

Buenas tardes (Aquí en Venezuela), Estimado moderador Suacon, mi dongle es un Ibox made in china y lo único que lo identifica son tres cosas: LA Primera; dice i-BOX en letras blancas pero la i esta en negro dentro de un circulo blanco. La segunda cosa que lo identifica es en letras blancas la frase MADE IN CHINA  y lo otro es un numero debajo del código de barras que dice: ZJBOX10K2012100972119. No tiene mas identificación salvo lo de las salidas. No se que serie o tipo es. Por favor dígame que serie o tipo es. Se me olvidaba tiene un solo led rojo que titila cuando esta funcionando. Agradecido por que se que puedeo contar con usted y todos los compañeros. Saludos.


En línea
suacom
REIKI MASTER
Mod.Sec.Global
****
Desconectado Desconectado

Mensajes: 31466

YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #3 : 29/07/2013, 02:39 »

No es importante cual tipo de dongle tienes.  Hace un par de años ya habían los dongles IBox que los utilizaban por ejemplo en Brasil para abrir los canales que estaban en el satelite Star One C2 que estaba todo encriptado en Nagra 3.

Esos dongles antiguos siguen funcionales, vienen con un solo led rojo, y cuando esta todo bien, el led rojo se encuentra titilando y recibiendo las llaves y abriendo los canales.  Fue necesario actualizar de vez en cuando este tipo de dongle y aparecieron las actualizaciones llamadas:  SR-100-4.02.00-TC-010.SKF  otra fue SR-100-5.01.00-TC-010.SKF otra fue  SR-100-5.02.00-TC-010.SKF otra fue SR-100-5.04.00-TC-010.SKF que es esta ultima con la que estoy usando y todo me funciona bien.

Para ti creo que seria necesaria la que esta en el sector del foro que ya has visitado:
[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/programas-dongle/actualizacion-ibox-chino-%28led-rojo%29-hasta-ahora-25072013/msg704487/#msg704487


Y te vuelvo a recalcar con énfasis, tu no has actualizado nada porque no tienes comunicación de tu pc con el deco, por consiguiente tu problema de no tener imagen y sonido, puedes solucionar con una actualizacion.

Saludos



En línea
el novato
SuperForero
***
Desconectado Desconectado

Mensajes: 183


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #4 : 29/07/2013, 03:03 »

Estimado Suacom. ya logre que el dongle titile, lo que pasa es que el archivo 23052013.bim es el que deja fijo a la luz del dongle, seguí las instrucciones en el archivo para recovery y cargue el archivo "dump" en ves del 23052103.bim y ya titila ahora tengo los sub tirulos de los canales pero no la imagen. Citando a Servantes en Don Quijote "Cosas veredes Sancho".


En línea
TurboPirate
Forero Activo
**
Desconectado Desconectado

Mensajes: 47


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #5 : 29/07/2013, 06:36 »

Estimado Suacom. ya logre que el dongle titile, lo que pasa es que el archivo 23052013.bim es el que deja fijo a la luz del dongle, seguí las instrucciones en el archivo para recovery y cargue el archivo "dump" en ves del 23052103.bim y ya titila ahora tengo los sub tirulos de los canales pero no la imagen. Citando a Servantes en Don Quijote "Cosas veredes Sancho".
El archivo dump es para recuperar el dongle, ahora despues del dump es que tienes que actualizarlo para q funcione.


En línea
el novato
SuperForero
***
Desconectado Desconectado

Mensajes: 183


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #6 : 29/07/2013, 15:39 »

Que actualización me recomidas. tengo la SR-100-50400-TC-010SKF. pero esa es la que tenia cuando se fue a off.


En línea
el novato
SuperForero
***
Desconectado Desconectado

Mensajes: 183


Re: i-BOX ORIGINAL SE QUEDA CON EL LED FIJO AL CONECTAR EL LBN. ¿QUE PASA?
« Respuesta #7 : 30/07/2013, 02:34 »

Señores me comento un amigo forero, vía telefónica, que los valores para el MicroBox II en chip type; y sucesivos, cambian según la serie del ibox. Yo Hoy me entere que el mio es serie ZJ y los valores que aparecen en las instrucciones dadas en el foro no son para esta serie.




En línea
Páginas: [1]
  Imprimir  

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.90.233.153
Ley de cookies 34/2002 Página creada en 0.113 segundos con 37 consultas. (Rewrite 0.011s, 2q)

Google ha estado aquí Ayer a las 19:09