Noticias: Cada vez que alguien comparte un detalle, por insignificante que pueda parecer, está regalando a los demás el bien más preciado que tenemos, el TIEMPO.
 
Usuario
Contraseña
Páginas: [1]
  Imprimir  
Autor Tema: Firmware, youtube...  (Leído 1900 veces)
0 Usuarios y 1 Visitante están viendo este tema.
escape
Forero Activo
**
Desconectado Desconectado

Mensajes: 62


Firmware, youtube...
« : 24/01/2013, 11:29 »

Bueno sigo sin ver nada por youtube, y el firm que tengo es el 0.2.18767   09-21-2012, hay otro nuevo?

Pd:cuando cambio canales muy rapido se reinicia el deco



En línea
ossdelta
No MOD, No MP, Thzs.
Usuario de los más grande
*****
Desconectado Desconectado

Mensajes: 3555


Re: Firmware, youtube...
« Respuesta #1 : 24/01/2013, 11:34 »

El firm lo tienes en el hilo de firm, el youtube funciona según el firm, aqui el hilo:
[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/engel-rs4800-y-hd/engel-4800-hdy-(control-remoto-nuevo)-t118656/


Que se reinicie cuando zapeas rapido es normal, nos pasa a todos, hay que acostumbrarse a cambiar mas despacio y darle tiempo a cargar el canal antes de cambiarlo, lo mejor no pasar los canales si no ir al listado de canales con el OK y elegir el canal desde hay, así ahorras tenes que ir pasándolos rapido, en el ultimo firm leí que solucionaba esto pero por los comentarios creo que no es así.

Saludos.


En línea
escape
Forero Activo
**
Desconectado Desconectado

Mensajes: 62


Re: Firmware, youtube...
« Respuesta #2 : 24/01/2013, 11:43 »

El firm lo tienes en el hilo de firm, el youtube funciona según el firm, aqui el hilo:
[Para ver el Enlace debes registrarte]
http://www.forokeys.com/foro/engel-rs4800-y-hd/engel-4800-hdy-(control-remoto-nuevo)-t118656/



Ese es el que tengo yo instalado, y el youtube nada de nada, se queda la pantalla en negra y en 0:00:00 le doy a play, pause y nada de nada


En línea
escape
Forero Activo
**
Desconectado Desconectado

Mensajes: 62


Re: Firmware, youtube...
« Respuesta #3 : 24/01/2013, 12:42 »

Ahora si, he puesto el ultimo firmware y me funciona perfecto el youtube.


En línea
jilajo
Forero
*
Desconectado Desconectado

Mensajes: 7


Re: Firmware, youtube...
« Respuesta #4 : 25/01/2013, 20:49 »

 Hola compañero de que fecha tienes el firmware?.Un saludo a todos


En línea
marsu-pilami
Forero Activo
**
Desconectado Desconectado

Mensajes: 30


Re: Firmware, youtube...
« Respuesta #5 : 28/01/2013, 08:08 »

Hola

Resumo:   

- el firmware de 21/09 no soporta Youtube
- el firmware de 04/10 y 21/10 soporta youtube
- el firmware de enero 2013 no lo instaleis a no ser que tengais un mando de los de sin teclado qwert

Saludos


En línea
Páginas: [1]
  Imprimir  
Tags: tyve firwer

 
Ir a:  






!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

No Irdeto files or communications allowed.



Flag Counter
Powered by
54.242.241.20
Ley de cookies 34/2002 Página creada en 0.109 segundos con 34 consultas. (Rewrite 0.01s, 2q)

Google ha estado aquí 18/11/2014, 06:48