Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Amiko hd8150 se ve pero no se oye  (Leído 1159 veces)

08/11/2017, 13:26 -

Amiko hd8150 se ve pero no se oye

Registrado:
02/11/2017
Gracias:
5/0
Mensajes
5
Hola a todos,

Pues eso, después de educar un Amiko hd8150 con el ultimo firm de esta web, meter clines y demás, se ve de lujo pero no se oye. Ni la TV ni la reprucción de vídeos.

Me he vuelto loco mirando las confirugaciones pero no veo nada.

Lo curioso, desconecto el hdmi lo vuelvo a conectar y se oye, pero cada vez que apago y enciendo el deco pasa lo mismo. No se oye si no quito y vuelvo a poner el cable hdmi. He probado con varios cables y pasa lo mismo.

Alguien sabe que puede pasar?

Gracias
08/11/2017, 16:23 -

Re:Amiko hd8150 se ve pero no se oye

#1
Registrado:
08/10/2013
Gracias:
1402/10310
Mensajes
11297
Hola a todos,

Pues eso, después de educar un Amiko hd8150 con el ultimo firm de esta web, meter clines y demás, se ve de lujo pero no se oye. Ni la TV ni la reprucción de vídeos.

Me he vuelto loco mirando las confirugaciones pero no veo nada.

Lo curioso, desconecto el hdmi lo vuelvo a conectar y se oye, pero cada vez que apago y enciendo el deco pasa lo mismo. No se oye si no quito y vuelvo a poner el cable hdmi. He probado con varios cables y pasa lo mismo.

Alguien sabe que puede pasar?

Gracias


Prueba con otro firmware y haber si en 1080i se te oye siempre. Tambien si tienes otra tele donde probar te sacara de dudas. Saludos.
09/11/2017, 13:38 -

Re:Amiko hd8150 se ve pero no se oye

#2
Registrado:
02/11/2017
Gracias:
5/0
Mensajes
5

Prueba con otro firmware y haber si en 1080i se te oye siempre. Tambien si tienes otra tele donde probar te sacara de dudas. Saludos.

Gracias por tu respuesta. Se ha solucionado fijando la salida de video en 1080p 50 hz. La tenía en auto.
09/11/2017, 14:43 -

Re:Amiko hd8150 se ve pero no se oye

#3
Registrado:
08/10/2013
Gracias:
1402/10310
Mensajes
11297
Gracias por tu respuesta. Se ha solucionado fijando la salida de video en 1080p 50 hz. La tenía en auto.

De nada, gracias a ti por participar en el foro. Fijate bien si tienes más cortes o igual por cccam en este formato de imagen por que yo tube que baja a 1080i...

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia Lista de canales Freesat V8
lista canales gtmedia v9 super
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO