Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda  (Leído 1051 veces)

09/02/2013, 15:53

Desconectado runer72

messageicon

ayuda

« en: 09/02/2013, 15:53 »
buenos dias,

lo primero es que es la primera vez que instalo una antena y la verdad no tengo mucha idea.
Tengo un cristor atlas hd y compre una neovia de estas compactas, y ahora al instalar la antena no me llega absolutamenmte nada al deco.
Antes tenia el deco conectado a la de la comunidad y va sin porblemas lo unico que no recibia los canales alemanes por eso compre la otra antena pero no recibo ninguna señal en la antena y no se si es problema de config del deco o de la situacion de la antena.
Agradeceria si alguien pudiera ayudarme.

muchas gracias y un saludo.

David

09/02/2013, 20:07Respuesta #1

Conectado Unamigo

messageicon

Re: ayuda

« Respuesta #1 en: 09/02/2013, 20:07 »
 La diferencia cuando conectas a una comunitaria ó a una individual es que la alimentación del LNB en las comunitarias debe estar en OFF y en las individuales en ON.
 Si es la 1ª que montas, me inclino a que no la tengas bién orientada, te aconsejo que te pongas el deco con la TV al lado y con un canal libre lo intentes, aparte te dejo esto para que te guies:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

 Saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES