Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Duda instalación comunitaria  (Leído 3780 veces)

23/10/2014, 17:26

Desconectado javibermejo

messageicon

Duda instalación comunitaria

« en: 23/10/2014, 17:26 »
Hola a todos,

Tengo un Qviart Combo desde hace casi mes y medio. Pero nunca he podido ver el satélite (TDT y golitos sin problema).

Después de leer mucho, probar múltiples soluciones, escribo para pedir ayuda.

Vivo en un bloque de pisos, por lo que la paellera es comunitaria. Está claramente orientada a Astra. La señal de la antena se supone que viene mezclada con el TDT en un sólo coaxial, con una instalación en cascada.

Una vez entrado a mi piso, es donde más dudas tengo. Mi padre, hace algunos años, cambió la instalación en casa para pasar la toma de antena de un lado al otro de la habitación porque cambiamos la tele de sitio. Y lo hizo de la siguiente forma tal y como podéis ver en las imágenes que adjunto.

1.- La primera foto. El cable que "sale" de la toma, es el que directamente me toca a mí de la cascada. Está directamente pasado a la toma de TV del cajetín de al lado con una toma normal y corriente. De ahí, va un cable por dentro de la pared, pasa por el falso techo, y cae por dentro de la otra pared hasta el otro cajetín.

2.- Segunda foto. Es el cajetín desde el cual va directamente a la tv (en este caso al deco). Como veis tiene un coaxial a la toma de TV. El de satélite está vacío. Vamos, no llega ningún cable.

3.- Y última. El coaxial que sale de la antena, le he puesto un splitter para tener las dos tomas. Una al satélite y otra al TDT.

El caso es que como os indico, no veo nada de satélite, y por eso os quiero preguntar si veis algo mal en la instalación o si está bien y es que la instalación del satélite de la comunidad está mal (hay vecinos que tienen el pigi+ sin individual, por lo que creo que la instalación está hecha). Mi duda está en si alguno de los cajetines puede "despreciar" la señal del satélite o si eso es imposible.

Mi nivel de conocimientos de antenas es bajo. Sé lo justo y poco más. Sobre todo, lo que he aprendido leyéndoos por aquí.

Gracias por la ayuda que podáis prestarme antes de nada!!

PD: la configuración de búsqueda está bien (LNB 0V, Disecq ninguno, búsqueda ciega...). He probado también a restaurar todo a valores de fábrica y ni con esas.

23/10/2014, 18:26Respuesta #1

Desconectado meca2123

messageicon

Re: Duda instalación comunitaria

« Respuesta #1 en: 23/10/2014, 18:26 »
lo normal y si la instalacion está bien hecha, es que esa tomas de la pared, sean separadores de señal y que por una toma salga la señal de la TDT y por la otra toma la del satelite y a mi me da limpresion , por lo que veo en la primera foto,que con esa instalacion que hay, solo estas llevando la señal de la TDT y no la del satelite

23/10/2014, 18:50Respuesta #2

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 540
  • -Recibida: 611
  • Mensajes: 2517
messageicon

Re: Duda instalación comunitaria

« Respuesta #2 en: 23/10/2014, 18:50 »
Vamos por partes en primer lugar el deco manda corriente a la parabolica para alimentar el LNB en tu caso   ya veo que la tienes en 0v porque la comunitaria ya esta alimentadada asi esta bien,en segundo lugar las tomas de pared suelen dar problemas y mas siendo dos como es tu caso,en la medida de lo posible es aconsejable que el cable de la parabolica vaya directo al deco,por lo que yo comprobaria si llega señal de satelite a la entrada de tu casa ante de que llegue a ninguna toma,bien con un trozo de cable hasta el deco, o acercando el deco y una TV si tienes pequeña para comprobar la señal, pones el deco en una frecuencia que emita por Astra 11067 V 22000 Andalucia TV y miras a ver si tienes señal,ten en cuenta que al ser antena comunitaria igual hay frcuencias que no le entran, si tienes señal en la entrada a tu casa ya esta claro el problema lo tienes en las tomas,asi que te tocara ponerlo directo sin pasar por ellas, todo eso partiendo de la base de que te llegue la señal ya mezclada por el mismo cable TDT y SAT desde la terraza o desde donde te la entreguen a tu casa y si dices que hay vecinos con el Pigital es porque debe de estar asi y añado igual tienes que poner un separador de señal antes del deco para que le llegue solo la señal de  satelite ,saludos y suerte.

P.D. esto desde mi justos y limitados conocimientos del tema y por algunas instalaciones que e hecho a nivel de amigos seguramente habra gente mas cualificada que yo en la materia yo solo pretendo orientarte un poco.
« Última modificación: 23/10/2014, 19:44 por mascota55 »

23/10/2014, 22:22Respuesta #3

Desconectado javibermejo

messageicon
Re: Duda instalación comunitaria
« Respuesta #3 en: 23/10/2014, 22:22 »
Muchísimas gracias a ambos. Ahora no tengo tiempo, pero mañana probaré a conectar directamente el cable que me llega al satélite a ver si recibo señal. Si es así, ya sé que el problema es de los cajetines y la solución sería pasar directamente el cable hasta el segundo cajetín (sin conexión) y sacarme el satélite desde ahí. A ver qué tal va y os comentaré con el resultado. Si no funciona, supongo que es porque no me llegará el satélite por algún motivo extraño (tendré que hablar con el administrador a ver si sabe algo...)
Muchísimas gracias una vez más y saludos,

24/10/2014, 23:22Respuesta #4

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 540
  • -Recibida: 611
  • Mensajes: 2517
messageicon
Re: Duda instalación comunitaria
« Respuesta #4 en: 24/10/2014, 23:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchísimas gracias a ambos. Ahora no tengo tiempo, pero mañana probaré a conectar directamente el cable que me llega al satélite a ver si recibo señal. Si es así, ya sé que el problema es de los cajetines y la solución sería pasar directamente el cable hasta el segundo cajetín (sin conexión) y sacarme el satélite desde ahí. A ver qué tal va y os comentaré con el resultado. Si no funciona, supongo que es porque no me llegará el satélite por algún motivo extraño (tendré que hablar con el administrador a ver si sabe algo...)
Muchísimas gracias una vez más y saludos,

Hola te añado algo de informacion,si como dices hay vecinos que tienen el Pigi seguramente bajara la señal del TDT y SAT juntas e estado mirando y como ya te comento el compañero meca2123 las tomas an de ser separadoras y como no tienes que alimentar el LNB la mas indicada es esta,Toma separadora de TDT, radio y satelite Televes 5226 ,con esta toma conectas es cable y cada salida tiene la que se indica TDT o SAT y de ai  la de tdt a la TV y la de sat al deco,te dejo una foto de la toma y comenta como te va el tema,saludos.

25/10/2014, 10:14Respuesta #5

Desconectado pioner20

messageicon
Re: Duda instalación comunitaria
« Respuesta #5 en: 25/10/2014, 10:14 »
Lo raro seria que te llegara señal del satelite a una segunda base, partiendo de la base de que te entra señal de satelite en casa y que esta te viene mezclada con la señal TDT, esta claro que en la toma de la primera foto ya quedan separadas, por tanto, si sacas un cable como veo que tu padre saco y desde la salida de señal de TV,  para dar señal a una segunda toma, esta claro que la señal SAT ya la has perdido, solo te pasa señal terrestre, para el TDT vamos. Vamos, lo que te ha dicho meca2123.

Intenta ver si la señal de satelite te llega a esa primera toma separadora, comecta el deco a la salida SAT de esa primera toma a ver si tienes señal, en caso contrario, tendras que probar a la entrada de casa como ya te han comentado.

Para poder llevar la señal TDT y SAT a una segunda y ya que veo que tienes un distribuidor F de 2 vias con paso de corriente, quita la primera toma y conectala alli, una salida para la TV de esa primera habitacion, y la segunda salida, hacia tu habitacion y alli, ya separas las dos señales, la TDT y la SAT, o bien con la toma separadora o bien con un diplexor que apenas cuesta unos euros.
« Última modificación: 25/10/2014, 10:18 por pioner20 »

27/10/2014, 14:42Respuesta #6

Desconectado javibermejo

messageicon
Re: Duda instalación comunitaria
« Respuesta #6 en: 27/10/2014, 14:42 »
Gracias por vuestras respuestas compañeros. Ya hice la comprobación y efectivamente recibo satélite. Ahora tengo otro problema, pero ya no va aquí. El deco me dice que el lnb tiene poca conexión. Por lo que he leido puede ser que la conexión de la paellera con el cable que baja esté mal (no me extrañaría en mi comunidad) o que la toma del deco esté estropeada. Esta tarde probaré a llevarlo a casa de mi hermana para descartar la segunda opción...
Pero como os digo, eso ya es otro tema que preguntaré en un hilo ya abierto que no llegaron a ninguan conclusión...
Gracias a todos una vez más por vuestra ayuda e interés.
Saludos!

27/10/2014, 15:44Respuesta #7

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 540
  • -Recibida: 611
  • Mensajes: 2517
messageicon
Re: Duda instalación comunitaria
« Respuesta #7 en: 27/10/2014, 15:44 »
Gracias a ti por compartir tus dudas,entre todos hacemos Grande este Foro,saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES