Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Perdida de señal al reiniciar receptor satelite  (Leído 908 veces)

Registrado:
13/09/2015
Gracias:
31/3
Mensajes
23
Hola mi deco engel pierde la señal cuando lo reinicio.tenia la instalación  de la parabólica  a astra ya realizada y funcionando con receptor satélite hace años sin problema alguno de recepcion de señal. La instalación de mi engel 4800HD se preveía bastante fácil y así fue todo ok. Salvo q Cuando lo reinicio tengo q quitar el cable y volverlo a poner. Este es mi tercer deco y en el resto d antena no tengo problema. La señal las recibo sin problema en los otros 2 puntos con los 3 decos pero en este m pasa con los 3. He saneado las conexiones y no doy con la tecla. Después de horas rebuscando por la web recurro a este foro por si alguien sabe q me podría estar pasando y porque cuando reinicio se va la señal como si le hubiera quitado el cable y cuando lo vuelvo a poner recibo la señal  perfecta y sin problema.
Estoy ya bastante quemado de ahí q me extienda tanto. Gracias de antemano

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO