Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema al Añadir Canales  (Leído 1220 veces)

17/05/2009, 20:23

Desconectado alx-r

messageicon

Problema al Añadir Canales

« en: 17/05/2009, 20:23 »
Hola,

Tengo un problema al añadir canales, el problema del cual es que cuando busco canales va todo bien hasta que llega a el 92% y para de buscar entonces me deja unas cuantas frecuencias sin buscar.

Creo que es fallo de la señal, porque antes me llegaba al 90% y ahora al 92% despues de mover un poco la antena, pero prefiero que me lo aclareis que tengo que mover, si el LNB o Horizontal o Vertical.

La señal la tengo al 65% i 64%
El color es verde
Tengo un Pioneer
Firmware Jungle Goldbox V7
Orientado a astra 19.2E

Salu2! y Gracias anticipadas.

PD: Cuando me pongo encima de los canales del Digital+ me dice que estan en Seca, pero no estan en Nagra 3?
« Última modificación: 20/05/2009, 22:01 por alx-r »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES