Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema al dividir señal entre el tdt y mi engel  (Leído 843 veces)

17/10/2013, 13:20

Desconectado xelocho

Buenas a todos. Tengo conectados a la antena mediante un sistema de T, tanto mi tdt HD como el decoder engel.Todo ha ido bien con bastante señal para ambos aparatos, hasta hace aproximadamente dos meses, que cuando están conectados ambos aparatos, no les llega a ninguno de los dos señal suficiente para muchos de los canales.

He cambiado los cables de antena de ambos aparatos, la T también y me sigue dando el mismo problema.

La única solución para que se vean ambos con la calidad de antes, es aplicando un empalme individual en la antena. Esto es un poco engorroso, ya que cuando quiero ver uno u otro he de conectar y desconectar directamente a la antena cada uno de ellos.

Se que no es un problema específico del decoder, pero os escribo por si alguno ha pasado por alguna experiencia similar y pudiera darme algún consejo.

¿Por que antes no tenía ningún problema y ahora si?, ¿me recomendais algún amplificador de señal?.

P.D: La instalación de las antenas es comunitaria.

Gracias por adelantado.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES