Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema con el w3 de datos  (Leído 5487 veces)

13/12/2012, 10:06

Conectado lejia

messageicon

problema con el w3 de datos

« en: 13/12/2012, 10:06 »
hola chicos vereis tengo un problema con ese satelite, durante el dia no tengo problemas de recepcion pero en cuanto me llega la noche me quedo sin imegen, me baja como un 20 o 30% la señal y claro los datos no me entran, los canales libres o con mas intensidad de señal sin problemas, vamos que supuestamente el tp o los tp que se creen son de datos señal nula , ninguna, ¿a que puede ser debido? he afinado la antena al maximo y nada me sigue ocurriendo lo mismo, en cierta ocasion lei por el foro que habia un amplificador de sañal en nuestro patrocinador pero ahora no lo encuentr, de todad formas creeis que que con eso se puede arreglar el problema, lo digo por los euros, que esta la cosa mala y vaya a ser que lo compre y no me sirva, gracias y saludos,

13/12/2012, 10:44Respuesta #1

Conectado raul7

messageicon

Re: problema con el w3 de datos

« Respuesta #1 en: 13/12/2012, 10:44 »
lo suyo,despues de comprobar conexiones y ver q esta todo bien,,

seria poner un lnb del tipo inverto black ultra 0.2dbi,,tambien puedes usar un deco como amplificador,,
metiendo cable por imput y sacandolo por el output
como mas amplifica es con el deco desconectado de la electricidad, con el deco enchufado aun en standby se producen cortes de señal

13/12/2012, 17:04Respuesta #2

Conectado lejia

messageicon

Re: problema con el w3 de datos

« Respuesta #2 en: 13/12/2012, 17:04 »
y cualquier deco vale, tengo entre otros el tboston 4600, ¿puede servir?, saludos.

13/12/2012, 17:28Respuesta #3

Conectado raul7

messageicon
Re: problema con el w3 de datos
« Respuesta #3 en: 13/12/2012, 17:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
y cualquier deco vale, tengo entre otros el tboston 4600, ¿puede servir?, saludos.

claro,,prueba

13/12/2012, 20:16Respuesta #4

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #4 en: 13/12/2012, 20:16 »
gracias artista vere lo que me hace.saludo

14/12/2012, 10:13Respuesta #5

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #5 en: 14/12/2012, 10:13 »
nada, no ha dado resultado, lo prove anoche con el tboston y un neotion que tengo por aqui y nada se queda igual, ni pierde ni gana, con el deco apagado encendido o en stam-bay, tiene la misma calidad y la misma señal,no se si con el ampli de señal que anunciaban por ahi ganara algo, lo curioso es que a partir de las 9 o 10 de la noche baja la señal un 35 o 50 %, no se porque puede ser. claro el supuesto canal de datos que me entra muy flojo se queda sin señal ninguna. saludos.

14/12/2012, 10:16Respuesta #6

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #6 en: 14/12/2012, 10:16 »
el tp este de los rios y el agua  durante el dia lo tengo sobre un 65-70 % y cuando llega la noche en 0 patatero, ¿que puede ocurrir? y que solucion se le podia dar, la antena ya he intentado afinarla al maximo y creo que ya no puedo mas.saludos.

14/12/2012, 12:15Respuesta #7

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: problema con el w3 de datos
« Respuesta #7 en: 14/12/2012, 12:15 »
de que medida es el plato??pon uno mas grande,parece que andas justo,aunque es muy raro eso de que por el dia ok y por la noche ko..

14/12/2012, 12:53Respuesta #8

Desconectado oskivi

messageicon
Re: problema con el w3 de datos
« Respuesta #8 en: 14/12/2012, 12:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola chicos vereis tengo un problema con ese satelite, durante el dia no tengo problemas de recepcion pero en cuanto me llega la noche me quedo sin imegen, me baja como un 20 o 30% la señal y claro los datos no me entran, los canales libres o con mas intensidad de señal sin problemas, vamos que supuestamente el tp o los tp que se creen son de datos señal nula , ninguna, ¿a que puede ser debido? he afinado la antena al maximo y nada me sigue ocurriendo lo mismo, en cierta ocasion lei por el foro que habia un amplificador de sañal en nuestro patrocinador pero ahora no lo encuentr, de todad formas creeis que que con eso se puede arreglar el problema, lo digo por los euros, que esta la cosa mala y vaya a ser que lo compre y no me sirva, gracias y saludos,

Estimado Lejía hay un video de los nuestros hermanos foreros de Chile, que ilustran el problema que puede estar teniendo,

[youtube]http://www.youtube.com/watch?v=e5YrTnSWU5Q[/youtube]

Como es al anochecer que experimenta el problema, puede ser la condensación de agua sobre el lnb, producto de niebla, nieve, etc.

15/12/2012, 11:30Respuesta #9

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #9 en: 15/12/2012, 11:30 »
el plato que tengo es de 100, lo que me mosquea es que durante el dia se ve perfectamente sin embargo en cuanto llega la noche poco a poco va perdiendo potencia hasta venirse a cero en la frecuencia que comento de los rios y el aguita, voy a limpiar el lnb como dice el compañero a ver si es la humedad que le quite potencia, no se, en cuanto al lnb no se cual es el que tengo puesto cuando compre la antena me lo dieron como bastante bueno pero claro el que vende lo que tiene es lo mejor,a ver si hace menos frio y tengo un poco de tiempo y cube a comprobar ambas cosas, limpiare el lnb y mirare que marca y medelo, de todas formas he mirado por san google y he visto unos amplificadores de señal y los hay de varios precios me imagino que minetraas mas caro mejor es que no se como se mira eso, a ver si me podeis aconsejar pa ponerle uno,le cambiare el lnb y le pondre el ampli a ver si consigo que aumente la señal. saludos.

15/12/2012, 12:29Respuesta #10

Conectado apolo69

messageicon
Re: problema con el w3 de datos
« Respuesta #10 en: 15/12/2012, 12:29 »
hola forero eso suele pasar cuando tienes algun empalme o el cable esta rajado por el sol y se le mete el agua crea corrosion un saludo

15/12/2012, 12:33Respuesta #11

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #11 en: 15/12/2012, 12:33 »
gracias compi, como tengo dos antenas juntas cambiare el cable para probar,sin embargo en otro satelite no me ocurre eso, como es la que tengo con motor, ahi tengo que poner el horbit pues la fija esta para el astra, y con el hrbit no me ocurre la calidad y la frecuencia se manrienen, saludos.

15/12/2012, 15:28Respuesta #12

Desconectado supter909

  • Mvision 270CN y Engel RS4800HD
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 2
  • -Recibida: 56
  • Mensajes: 1117
  • [F][i][R][K][s]
messageicon
Re: problema con el w3 de datos
« Respuesta #12 en: 15/12/2012, 15:28 »
Yo realmente no utilizo este sat, pero por lo que aprendí y tuve que estudiar, por la noche es cuando en algunos sats suelen bajar la potencia de algunos de sus tps, razón no lo sé, yo se que por ej en el Astra 2A (28.2°E) algunos de los tps lo apagan por la noche me extraña mucho que este tp lo apaguen mas que nada porque es para datos pero bueno.

15/12/2012, 15:41Respuesta #13

Conectado kri

  • Co-Administrador
  • ****
  • Gracias
  • -Dada: 372
  • -Recibida: 886
  • Mensajes: 26383
  • Hasta la victoria siempre.
messageicon
Re: problema con el w3 de datos
« Respuesta #13 en: 15/12/2012, 15:41 »
Comprueba el cable,yo hace poco tenías problemas con el adsl y el tef. y era porque el cable se había jodido y producía un corto en

la línea.

Un saludo.

17/12/2012, 19:31Respuesta #14

Conectado lejia

messageicon
Re: problema con el w3 de datos
« Respuesta #14 en: 17/12/2012, 19:31 »
bueno chicos, os cuento, ayer me subi al tejado y hice lo que comento el compi,limpie el lnb y ya que estaba,(antes habia mirado en san google la posicion exacta del lnb) y despues de lo dicho limpiar y tocar un poco mas el lnb subio la seña  a 95 % que eso en el doombox no es verdad, me imagino que sera sobre un 65 o 70% real, pero lo que si he visto es que ahora de noche creo que no varia tanto la señal, anoche estube viendo el madrid sin problemas, ahora me toca comprobar si el astra y horbit se coge bien que eso no lo he comprobado porque me da de cuando mueva la antena se va a venir abajo otra vez pues lo que si he visto que tiene holgura con el motor y a lo mejor voy a tener que desmontarlo para arreglar esa holgura asi que de momento algo solucionado y no toco nada, cuando se varie otra vez ya lo tocare, gracias por la ayuda y consejos amigos, saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES