Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con nueva instalacion. Definitivamente necesito ayuda.  (Leído 769 veces)

22/11/2013, 20:43

Desconectado bicubicmain

Hola. He recibido el material que pedi para hacer una instalación:

Plato 100cm.

LNB: Titanium universal twin

Deco: Engel RS4800S Mini

Pues bien, hago la instalación y no tengo calidad de señal (00%)

Antena orientada a ASTRA: Azimut=145,35º; Elevación=38,99º; Polarización=-26,33º (Soy de almodovar del campo, un pueblo de ciudad real)
Enciendo mi deco, instalo firm personalizado y me voy a intalacion de antena y tengo potencia 78% y calidad 00%.
No consigo nada haciendo pequeñas variaciones en elevación y azimut, nada, siempre 00%.

En ajustes de antena tengo:

Satélite: ASTRA 1H/KR/L/M
LNB: 9750/10600
TP: 11258/22000 V
DiSEqC 1.0: 1/4
DiSEqC 1.1: Ninguna
Polaridad: 13/18V
Motor: Ninguna
Unicable: Ninguna

Que puedo hacer

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES