Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Será el cable??  (Leído 421 veces)

02/03/2016, 11:45

Desconectado RbrcCristor

messageicon

Será el cable??

« en: 02/03/2016, 11:45 »
 :icon_evil: :icon_evil:


ya me tiene mosqueado..después de cambiar el deco y el LNB la señal sigue variando entre 52% y 0% cada segundo la calidad siempre 0%.

Todo esto viene por un rayo que cayó y me fundió el deco..al ver lo que hacia la señal pensé que el ojo estaba averiado. Con el nuevo sigue haciéndolo...ya solo me queda la opción del cable.

Algún consejo/opción o algo ?


gracias de antemano

02/03/2016, 13:12Respuesta #1

vivira

  • Visitante
messageicon

Re:Será el cable??

« Respuesta #1 en: 02/03/2016, 13:12 »
Puedes comprobar las conexiones,incluso comprobar la orientacion de la parabolica, puede ser que este defectuoso ese lnb.
Yo empezaria por comprobar la instalacion y despues la orientacion de la parabolica.

Un saludo

02/03/2016, 18:26Respuesta #2

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6210
  • Mensajes: 8198
  • No Privados que pueden solucionarse en el foro.
messageicon

Re:Será el cable??

« Respuesta #2 en: 02/03/2016, 18:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
:icon_evil: :icon_evil:


ya me tiene mosqueado..después de cambiar el deco y el LNB la señal sigue variando entre 52% y 0% cada segundo la calidad siempre 0%.

Todo esto viene por un rayo que cayó y me fundió el deco..al ver lo que hacia la señal pensé que el ojo estaba averiado. Con el nuevo sigue haciéndolo...ya solo me queda la opción del cable.

Algún consejo/opción o algo ?
----------------------------------------------------------------------------------------------------------------------------------------------

Desconecte el cable del deco haber si continua el 52% que le marca, si le baja es que hay conexión buena entre deco y lnb,
si sigue igual con el cable conectado o sin el , el 52% no sufre ninguna bajada ni nada, entonces tiene fallo en el cableado
clavijas, conexiones con holguras...

En tal caso debe encontrar el componente del cableado defectuoso o cambiar de cable. Si por el contrario esta bien el cable por
que al desconectarlo baja de 52% el nivel de potencia o fuerza en el deco, entonces hay que orientar la parabolica por que se abra
movido con el mal tiempo u otra circustancia.

Saludos



« Última modificación: 02/03/2016, 18:28 por ramon martinez barranco »

03/03/2016, 11:46Respuesta #3

Desconectado RbrcCristor

messageicon
Re:Será el cable??
« Respuesta #3 en: 03/03/2016, 11:46 »
 ;)



gracias compis

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES