Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Me falla solo un transpondedor (11627/V en Astra 19,2ºE)  (Leído 363 veces)

Registrado:
11/04/2018
Gracias:
0/0
Mensajes
9
Tengo instalación con antena parabólica comunitaria (es decir: ya sé que estoy limitado a las frecuencias bajas de polaridad vertical), orientada al Astra 19,2ºE (que como sabemos, comprende 4 satélites diferentes en la misma posición: el 1KR, el 1L, el 1M y el 1N).
El caso es que recibo perfectamente todos los transpondedores... menos uno: 11627/V/22000, que es donde están los siguientes canales:
- TVE Internacional
- Canal 24h
- CNN Internacional
- DW-TV Europe
- Al Jazeera English
Todos en abierto.

El tema me tiene mosqueado, porque... si fuera que "a partir de esa frecuencia" pues el resto de transpondedores tampoco se vieran bien... pues ya sabría que existe algún problema de atenuación, conforme aumenta la frecuencia en el cable (por ejemplo), etc. Pero NO: veo perfectamente todo el resto de transpondedores, tanto de frecuencias más bajas... como más altas (que suelen atenuarse más) que este 11627.
Y si fuera que no veo ningún transpondedor del satélite Astra 1M (al cual pertenece este transpondedor que no veo bien) pues... lo relacionaría con ello: quizás la parabólica está ligeramente desorientada y este satélite en concreto, de los 4, se ve más afectado... Pero NO: veo correctamente el resto de transpondedores del Astra 1M (tanto transpondedores más bajos, como más altos en frecuencia)

Para más INRI... me voy a otro edificio, también con parabólica comunitaria... y ocurre exactamente lo mismo!!!!
Y también he probado con dos decos diferentes...

Entonces... ¿a qué puede deberse que SOLO vea mal (muy mal) este único transpondedor 11627? Porque menudo mosqueo tengo encima con el tema...
« Última modificación: 13/04/2018, 12:16 por JasonNews »
12/04/2018, 11:12 -

Re:Solo un transpondedor me falla

#1
Registrado:
13/06/2015
Gracias:
46/165
Mensajes
947
Prueba a hacer una búsqueda en la frecuencia 11626 ya que los canales que dices están realmente en 11626.5
12/04/2018, 11:47 -

Re:Solo un transpondedor me falla

#2
Registrado:
29/10/2014
Gracias:
504/2110
Mensajes
4771
Prueba el truco de cambiar el valor del lnb a 9750 (no universal)
12/04/2018, 13:07 -

Re:Solo un transpondedor me falla

#3
Registrado:
11/04/2018
Gracias:
0/0
Mensajes
9
He probado a buscar entre 11623 y 11631 (4MHz abajo y arriba) pero nada, no veo mejora.
También he probado lo del LNB y... tampoco. Igual.


Investigando, he encontrado dos cosas:
- Que pueden ser interferencias provocadas por teléfonos inalámbricos DECT. Y efectivamente, tengo uno cerca del deco. PERO... he probado a desenchufar la base, y apagar el terminal... y nada de nada.
- Que pueden ser interferencias provocadas por la telefonía móvil, en concreto, por la banda móvil de 1800MHz. Aquí... pues no he podido hacer pruebas, claro, puesto que no puedo apagar los repetidores de telefonía móvil que haya cerca de mi casa...

Recordemos que 11627 - 9750 (frecuencia del oscilador local del LNB para dicha frecuencia de recepción satelital) = 1877MHz (que es la frecuencia que realmente sintoniza el deco)
Así que... parece que puede tener sentido lo de que el que no se vea bien... pueda deberse al tema de las interferencias...
Incluso... parece ser que dicho transpondedor, en el pasado... tenía canales de C+ (he leído que la cosa fue entre mediados de 2010 y mediados de 2012) y que tuvieron que abandonarlo ante la avalancha de usuarios quejándose.
http://www.mundoplus.tv/noticias/?seccion=tv_digital&id=9444 [nofollow]
http://nowsat.info/foro/viewtopic.php?t=2797 [nofollow]

¿Vosotros lo veis bien?
« Última modificación: 12/04/2018, 13:22 por JasonNews »
12/04/2018, 15:53 -

Re:Solo un transpondedor me falla

#4
Registrado:
13/06/2015
Gracias:
46/165
Mensajes
947
No tienes permiso para ver los enlaces. Regístrate o Autentícate


¿Vosotros lo veis bien?

Yo tanto con comunitaria como con individual cojo los canales sin problemas y eso que la individual la tengo que afinar bien. Quizas también tenga que ver con el sintonizador de tu deco. He leido que algunos tienen problemas con determinadas frecuencias y dan menos potencia y calidad.
12/04/2018, 16:41 -

Re:Solo un transpondedor me falla

#5
Registrado:
11/04/2018
Gracias:
0/0
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tanto con comunitaria como con individual cojo los canales sin problemas y eso que la individual la tengo que afinar bien. Quizas también tenga que ver con el sintonizador de tu deco. He leido que algunos tienen problemas con determinadas frecuencias y dan menos potencia y calidad.
He probado tanto con un Qviart Combo, como con un Qviart Undro 4K... como con el propio sintonizador satelital de la propia TV (con el que solo se ven los canales en abierto, claro. Pero precisamente... este es el caso de este transpondedor). En todos me pasa lo mismo.
Creo que va cogiendo sentido lo de las interferencias con la telefonía móvil. Mirando en https://geoportal.minetur.gob.es/VCTEL/vcne.do [nofollow] tengo un repetidor de Orange en la azotea del portal de al lado, que viendo sus detalles... emite en el rango 1859.90 - 1879.90MHz (recordemos que la frecuencia FI de este transpondedor que no veo bien es 1877MHz), y me parece que el propio cable de la parabólica hace muy bien de antena... y parece que mete "mierda" al deco, de manera que no sintoniza bien dicho transpondedor... y por eso es el único que falla.
« Última modificación: 13/04/2018, 11:21 por JasonNews »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1275 Vistas
Último mensaje 29/05/2010, 01:56
por w1w
normal_post * 0 Respuestas
1675 Vistas
Último mensaje 26/08/2010, 20:56
por peloco
normal_post * 2 Respuestas
3755 Vistas
Último mensaje 16/10/2015, 23:34
por pede02
normal_post_locked * 3 Respuestas
9321 Vistas
Último mensaje 21/10/2016, 22:32
por dioco
normal_post_locked * 2 Respuestas
608 Vistas
Último mensaje 27/07/2017, 16:45
por Semella
normal_post_locked * 0 Respuestas
225 Vistas
Último mensaje 21/07/2017, 22:11
por Abanqueiro
normal_post * 2 Respuestas
387 Vistas
Último mensaje 14/08/2017, 21:49
por ostris
normal_post * 0 Respuestas
389 Vistas
Último mensaje 16/03/2018, 15:00
por Fasara79
normal_post_locked * 1 Respuestas
149 Vistas
Último mensaje 12/04/2018, 10:28
por Unamigo
normal_post_locked * 2 Respuestas
230 Vistas
Último mensaje 22/08/2018, 17:00
por manu2



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES