Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: TDT y satélite mismo cable. Problema  (Leído 4019 veces)

Registrado:
17/12/2012
Gracias:
0/0
Mensajes
8
Buenas a todos...  tengo un problema con la recepcion de la señal de la antena. Hasta hace poco tenia la antena comunitaria para mi solo, tire un cable directo de la antena hasta mi deco porque nadie utilizaba la antena comunitaria y todo genial. Hace poco se me corto la señal y al subir vi que habian instalado un nuevo sistema en el que mandaban la señal del satelite por el mismo cable que el TDT. Cambie la instalacion de casa y puse un derivador en ese cable que baja para dividir esa señal para las dos teles de casa y para el Mvision 270, poniendo la alimentacion del LNB en OFF, como he leido por aqui que habia que ponerlo. La verdad es que me resultó a medias, se notaba que tenia perdida de señal o algo raro porque no tenia señal en todos los canales, pero cuando desconectaba el cable de la tele si me pillaba señal en deco y se veia todos los canales, asi he funcionado algun tiempo.
Ahora cuando he vuelto de las vacaciones no se me ve ningun canal, ni conectando el cable directamente(bueno con algun empalme atraves de un derivador en el que solo le meto el cable que baja de la instalacion comunitaria y como salida solo el cable que va al deco) y nada.. me da señal de 78 y calidad tb de 70 pero la imagen va a saltos muy seguidos.  Me estoy volviendo loco...  hace unas cosas muy raras, debe ser tema de interferencias o algo raro, lo mas raro ha sido que al tener tele y deco con sus respectivos cables desde el derivador... al encender las dos cosas no se ve la tele...  me dice sin señal, apago el deco y si se ve...  pero es que lo mas raro es que le quito el cable al deco y ya solo tiene puesto el cable la tele...  y se sigue sin ver a no se que apage el deco...  como puede ser eso???  Es decir, solo tiene puesto cable de antena la tele, el deco sin cable de antena...  pues si tengo el deco encendido no se ve la tele!!!  apago el deco que no tiene cable de antena ninguno y se ve la tele!!
Lo que os digo... para volverse loco!!
Siento mucho el toston...  lo he explicado lo mejor que he podido. Espero vuestra comprension y ayuda...   saludos.
Registrado:
21/01/2014
Gracias:
62/176
Mensajes
876
Hola a mi me paso lo mismo con una antena individual que también estaba mezclada por un solo cable la tdt y el satelite y el colega tenia un engel mini y le pasaba eso que al encender el deco no se le veia la tdt y tenia que apagar el deco y si se veia pero por arte de magia se le arreglo solo y no logre saber que era, un compañero de aqui del foro dijo que eso puede ser por tener mezclado todo que lo mejor es tener cables individuales no mezclados, tambien puede ser que el separador tdt/sat que tengas este malo, yo a un amigo le puse un splitter recien comprado para colocar 2 cables de tdt y resulta que en una de las salidas no me daba señal y yo quebrandome la cabeza hasta que por probar le coloque otro splitter y si funcionaba y yo comiendome la cabeza a ver que podia estar mal y era el splitter jajajaja
Registrado:
17/12/2012
Gracias:
0/0
Mensajes
8
Pues gracias por responder....   la verdad es que este tipo de averías es para volverse locos.
Registrado:
17/12/2012
Gracias:
0/0
Mensajes
8
He cambiado el splitter que tenia en casa y he puesto un separador de satelite-TDT. La instalacion queda asi:

-Baja un cable con las dos señales hasta un separador TDT-SAT (5-2400 Mhz)

-De ese separador sale un cable directo hacia el deco que ya recibe señal aunque no coge bien en todos los canales. Hay canales que se ven perfectos, otros que no se ven y otros que tienen muchos cortes.

-La otra salida del separador, la que pone TV, va a un splitter con dos salidas(dormitorio y salon). En el dormitorio se ve todo perfecto, este encendido el deco o no, mientras que en el salon solo se ve bien la TDT cuando esta apagado el deco.

No se ya que mas hacer... me resulta muy raro lo de la tele del salon que cuando enciendo el deco es cuando se ve mal ya que le pasa hasta quitando el cable del deco...  es decir, estando quitado el cable de antena del deco y este encendido, se ve mal la TDT del salon...  es algo rarisimo...  me estoy volviendo loco... jejeje
Ayuda por favor!!
Registrado:
27/11/2013
Gracias:
14/39
Mensajes
195
hola buenas tardes.
Sietno decirte que tienes mal hecha la instalacion.
Podrias poner un esquema de la forma que lo tienes hecho. Para poderte ayudar.
Soy tecnico homologado por industria.
Registrado:
17/12/2012
Gracias:
0/0
Mensajes
8
Gracias por responder...  aqui adjunto las fotos de la instalación. Hasta casa baja la señal que sale del splitter de la foto, los 2 cable negros, uno para cada lado del edificio. Y la señal que le llega al splitter es la que sale del amplificador mezclador de señal SAT-TDT(el que es blanco entero).
TDT y satélite mismo cable. Problema
Este es el LNB de la antena, de ahí sale el cable directo al mezclador de la imagen de abajo.
TDT y satélite mismo cable. Problema

La antena TDT va directa al amplificar este que pongo la foto abajo.
TDT y satélite mismo cable. Problema

Y por ultimo este es el spliter al que va la salida del mezclador blanco de la segunda foto, de este splitter salen esos dos cables negros, uno para cada lado del bloque que van repartiendo planta por planta a todas las viviendas.
Ese es el cable que llega hasta este separador que he puesto reciente en casa.
TDT y satélite mismo cable. Problema

Y este el mezclador:
TDT y satélite mismo cable. Problema

Espero que este claro todo... alguna duda la resuelvo rápido. Gracias de nuevo

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
994 Vistas
Último mensaje 27/05/2008, 14:26
por josagi
normal_post * 4 Respuestas
1661 Vistas
Último mensaje 19/10/2008, 15:43
por vero
normal_post * 4 Respuestas
857 Vistas
Último mensaje 11/05/2015, 13:19
por nicklanz
normal_post * 2 Respuestas
912 Vistas
Último mensaje 15/09/2015, 19:28
por quepaza
normal_post * 4 Respuestas
723 Vistas
Último mensaje 30/08/2016, 20:17
por sñor nilsson
normal_post * 8 Respuestas
2329 Vistas
Último mensaje 13/01/2017, 21:07
por krank
normal_post * 12 Respuestas
801 Vistas
Último mensaje 29/08/2017, 18:35
por dbd10
normal_post * 13 Respuestas
870 Vistas
Último mensaje 25/03/2018, 13:36
por redok
normal_post_locked * 0 Respuestas
122 Vistas
Último mensaje 10/03/2018, 21:47
por Unamigo
normal_post * 2 Respuestas
136 Vistas
Último mensaje 20/09/2018, 03:56
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES