Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: tema alimentacion lnb  (Leído 1153 veces)

23/12/2014, 11:27

Desconectado Nidea

messageicon

tema alimentacion lnb

« en: 23/12/2014, 11:27 »
Buenos dias a todos.
El caso es que tenia 2 engel mini conectados a misma antena, 13/18v on en los dos, osea todo igual, y no tenia ningun problema al estar los dos encendidos a la vez en distintas tv.
Cambié uno de ellos por un cristor hd200s y ahora si conecto los dos a la vez uno de ellos se queda sin señal.
Me imagino que es lo normal al meter voltaje por los dos, o al ser distinta marca.
¿Habrá alguna solucion para conectarlos a la vez?.
Si a alguien se le ocurre alguna solucion se agradece.
Saludos y felices fiestas.

23/12/2014, 11:53Respuesta #1

Desconectado meca2123

messageicon

Re: tema alimentacion lnb

« Respuesta #1 en: 23/12/2014, 11:53 »
no dices exactamente, como los tenias conectados, si sacabas el cable de un mini y lo conectabas al segundo mini, o si tienes un LNB con dos salidas y en cada salida conectabas un deco .
 Si sacas la señal de un deco, para mandarsela a otro deco, te deberia de funcionar, eso sí. los canales que esten en la misma polarización, por ejemplo, si tienes en el deco principal sintonizado un canal del d+, que lleva polarizacion Vertical, solo podras ver en el otro deco, canales con esa polarización

saludos

23/12/2014, 12:23Respuesta #2

Desconectado Nidea

messageicon

Re: tema alimentacion lnb

« Respuesta #2 en: 23/12/2014, 12:23 »
Buenas.
Estaban conectados por separado uno en el salon, otro en habitacion, al mismo cable de antena y con lnb universal de una sola salida.
Digamos que estaban conectados uno a continuacion del otro, porque el cable de antena llega primero a la habitacion y despues baja al salon.
Ya cuando los conecté me pareció un poco raro que al tener los dos 13/18v en on no hubiera problema, pero bueno, funcionaba.
El caso es ahora con el cambio de marca.
Saludos.

23/12/2014, 15:39Respuesta #3

Desconectado Nidea

messageicon
Re: tema alimentacion lnb
« Respuesta #3 en: 23/12/2014, 15:39 »
Buenas.
Al llegar a casa probé a encender apagar, uno a uno, los dos a la vez,polaridad on/off varias veces y parece ser que ya no se cortan en señal.
No se el porqué pero ya esta otra vez funcionando todo.
Muchas gracias y felices fiestas a todos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES