Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: una duda  (Leído 2123 veces)

14/10/2013, 19:04

Desconectado IGLE

messageicon

una duda

« en: 14/10/2013, 19:04 »
la duda que me planteo es si los jsc del +5 al +10 se pueden ver por I*S.(por hotbird del 1 al 4 si que los veo). .saludos
« Última modificación: 14/10/2013, 19:08 por IGLE »

14/10/2013, 19:06Respuesta #1

Desconectado javicm

messageicon

Re: una duda

« Respuesta #1 en: 14/10/2013, 19:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
la duda que me planteo es si los jsc del +5 al +10 se ever por I*S.(por hotbird del 1 al 4 si que los veo). .saludos
Esos canales los han quitado del satelite hotbird por temas legales con la liga inglesa o algo del estilo, ya no existen, de momento solo se mantienen del +1 al +4 y si van por iks. (antes cuando estaban todos iban todos).

14/10/2013, 19:07Respuesta #2

Desconectado IGLE

messageicon

Re: una duda

« Respuesta #2 en: 14/10/2013, 19:07 »
pero del 5 al 10 se pueden ver con antena motorizada?saludos

14/10/2013, 19:09Respuesta #3

Conectado Unamigo

messageicon
Re: una duda
« Respuesta #3 en: 14/10/2013, 19:09 »
 No los podrás ver porque ya no emiten por Hotbird, ahora lo hacen por Nilesat.
 Saludos.

14/10/2013, 19:15Respuesta #4

Desconectado meca2123

messageicon
Re: una duda
« Respuesta #4 en: 14/10/2013, 19:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pero del 5 al 10 se pueden ver con antena motorizada?saludos

si con la motorizada, localizas el Nilesat 7º W o el Bard 26º E, los podrás ver.......

14/10/2013, 19:17Respuesta #5

Desconectado IGLE

messageicon
Re: una duda
« Respuesta #5 en: 14/10/2013, 19:17 »
con la  antena motorizada que tengo con astra y hotbird funciona todo bastante bien. a partir de ahi el resto de satelites ya no se me corresponden con la realidad tanto las frecuencias como los satelites. por nilesat se pueden ver desde españa del 5 a 10? buscando y haciendo pruebas por los distintos satelites he encontrado jsc del +1 al 1+10 pero no se ve nada. no se que satelite es porque aparte de astra y hotbird no me fio.si pongo nilesat o badr 26 no me aparecen.saludos

14/10/2013, 20:09Respuesta #6

Conectado raul7

messageicon
Re: una duda
« Respuesta #6 en: 14/10/2013, 20:09 »
comprueba de q satelite son esos canales,,mirando las tp de tu deco y de esta web

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

14/10/2013, 20:47Respuesta #7

Desconectado IGLE

messageicon
Re: una duda
« Respuesta #7 en: 14/10/2013, 20:47 »
ok.gracias.y de todos esos cuales son los que se ven por I*S?saludos

14/10/2013, 20:54Respuesta #8

Conectado raul7

messageicon
Re: una duda
« Respuesta #8 en: 14/10/2013, 20:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ok.gracias.y de todos esos cuales son los que se ven por I*S?saludos

segun deco q uses

pero por hotbir y nilesat seguramente se abran y por bard es muy posible

14/10/2013, 21:03Respuesta #9

Desconectado IGLE

messageicon
Re: una duda
« Respuesta #9 en: 14/10/2013, 21:03 »
Engel 4800 hd y

14/10/2013, 21:43Respuesta #10

Desconectado CIGAM

messageicon
Re: una duda
« Respuesta #10 en: 14/10/2013, 21:43 »
igle que antenas tienes
según de donde seas necesitas una de 80

15/10/2013, 10:35Respuesta #11

Desconectado IGLE

messageicon
Re: una duda
« Respuesta #11 en: 15/10/2013, 10:35 »
la antena es de 1 metro.me parece que todo lo que me busca es astra o hotbird ponga el satelite que ponga. ademas creo que el motor no admite usuals porque no ha habido manera de hacerlo funcionar mas que en disecq. ya no se que mas probar. en hispasat 30ºw me salen unos canales rarisimos. en nilesat tambien.si añado manualmente el hispasat o el nilesat 7ªw lo mismo .nada de nada.por cierto creeis que podria se r problema del firm o de la antena?. lo digo porque cuando se instalo en el medidor si que daba señal en hispasat y se veia el canal del medidor.en caso de cambiar el firm cual seria el adecuado para el 4800hd y?saludos
« Última modificación: 15/10/2013, 10:48 por IGLE »

15/10/2013, 10:52Respuesta #12

Desconectado meca2123

messageicon
Re: una duda
« Respuesta #12 en: 15/10/2013, 10:52 »
pues con esa antena, no deberias tener problemas, ni para el nilesat, ni para el HIspasat y muchos otros satelite, eso sí, debe de estar bien instalada, con el soporte donde está el motor a plomo o nivel 100% y da igual que vaya en USUAL o modo disecq.
  ¿cuando dices que pones manualmente el hispasat, que quieres decir exactamente y que canales raros son los que sintoniza, puedes poner un nombre de unos de esos canales??

saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES