Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: necesito ayuda  (Leído 535 veces)

05/07/2017, 12:41

Desconectado bayo-77

messageicon

necesito ayuda

« en: 05/07/2017, 12:41 »
tengo este deco desde hace un par de días, ya me había informado sobre como tenia que cargar firmware y todo lo demás, pero me pasa que al seleccionar la opción sharing le doy al botón azul, me pone el símbolo verde y luego aprieto OK, aquí viene el fallo, todos los manuales dicen, pulsar CONECTAR, pero a mi me sale un submenu que me da a elegir entre Automatico y varias cosas mas, no me da ninguna opción a CONECTAR. Si alguien puede ayudarme se lo agradecería.

05/07/2017, 12:54Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1154
  • -Recibida: 6192
  • Mensajes: 8192
  • No Privados que pueden solucionarse en el foro.
messageicon

Re:necesito ayuda

« Respuesta #1 en: 05/07/2017, 12:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo este deco desde hace un par de días, ya me había informado sobre como tenia que cargar firmware y todo lo demás, pero me pasa que al seleccionar la opción sharing le doy al botón azul, me pone el símbolo verde y luego aprieto OK, aquí viene el fallo, todos los manuales dicen, pulsar CONECTAR, pero a mi me sale un submenu que me da a elegir entre Automatico y varias cosas mas, no me da ninguna opción a CONECTAR. Si alguien puede ayudarme se lo agradecería.


Tienes que activar el check verde de Sharing con la tecla cuadradito del mando a distancia que esta encima de la roja rec de grabar, entra y conecta que te tiene que salir con Exito, si no se conecta apaga y desconecta de la red electrica que al reiniciar te saldra activado... mira tambien que esta bien la conex internet al deco por wifi o cable

05/07/2017, 12:59Respuesta #2

Desconectado bayo-77

messageicon

Re:necesito ayuda

« Respuesta #2 en: 05/07/2017, 12:59 »
todo bien como tu dices, el problema viene en "entra y conecta", aprieto OK y entro a un submenú que me deja cambiar AUTOMATICO Y VARIAS OPCIONES MAS. Pero lo de conecta no me aparece por ningún lado. Gracias

05/07/2017, 14:08Respuesta #3

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1154
  • -Recibida: 6192
  • Mensajes: 8192
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:necesito ayuda
« Respuesta #3 en: 05/07/2017, 14:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
todo bien como tu dices, el problema viene en "entra y conecta", aprieto OK y entro a un submenú que me deja cambiar AUTOMATICO Y VARIAS OPCIONES MAS. Pero lo de conecta no me aparece por ningún lado. Gracias

Ya se lo que te pasa, estas en el cuadro Ajuste Super, veras las opciones Satsharing, UEM, CCCAM, SHARING, Newcamd, compartiendo ajustes del servidor y Cardless. Desplazate hasta la opción SHARING que creo que lo estas haciendo en la primera opción Satsharing que hay no es...

05/07/2017, 19:40Respuesta #4

Desconectado bayo-77

messageicon
Re:necesito ayuda
« Respuesta #4 en: 05/07/2017, 19:40 »
GRACIAS. Tienes razón, me estaba equivocando, funciona de maravilla. Genial. Es un buen deco.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES