Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No abre canales en un transpondedor concreto  (Leído 405 veces)

Registrado:
11/10/2016
Gracias:
0/0
Mensajes
4
Buenos dias.

Me funcionatodo perfecto, a excepción de que no me abre ningún canal del transpondedor  10729. Me sale señal a tope y calidad 0 ,pero solo en este transponder.
Creo que tiene que ver con la confguración del LNB, pero no se.

¿me podeis ayudar?

Gracias. :)
Registrado:
29/10/2014
Gracias:
496/2023
Mensajes
4613
Salvo que hayas tocado ese valor en la configuración no deberías tener problema. Yo apuesto más por una pequeña afinación de la antena
Registrado:
11/10/2016
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Salvo que hayas tocado ese valor en la configuración no deberías tener problema. Yo apuesto más por una pequeña afinación de la antena

Gracias por responder.
No creo que sea de antena, ya que en el resto de los transponder me sale señal y calidad a tope.. :-\.

¿como teneis la configuración de antena para antena individual? Creo que puede estar ahí el problema.
Registrado:
17/01/2008
Gracias:
2878/6898
Mensajes
98503
 Tu mismo, pero si solo te falla una frecuencia, no es de la configuración del deco, podría ser de esa frecuencia como el PID, SID,...., que es lo que te dice Abanqueiro y supone que no has tocado.
 Haz una búsqueda de solo esa frecuencia y si no se arregla, entonces es lo que te dice Abanqueiro, ajusta un pelín la antena.
 Saludos.
Registrado:
11/10/2016
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu mismo, pero si solo te falla una frecuencia, no es de la configuración del deco, podría ser de esa frecuencia como el PID, SID,...., que es lo que te dice Abanqueiro y supone que no has tocado.
 Haz una búsqueda de solo esa frecuencia y si no se arregla, entonces es lo que te dice Abanqueiro, ajusta un pelín la antena.
 Saludos.

Gracias por responder.
Si, al final va a ser tema de antena, ya que he probado con otro deco y los abre, pero a trompicones, con poca señal.

salu2.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1065 Vistas
Último mensaje 12/03/2008, 13:11
por vero
normal_post * 0 Respuestas
1220 Vistas
Último mensaje 21/03/2008, 12:25
por duke
normal_post_locked * 3 Respuestas
1343 Vistas
Último mensaje 09/06/2015, 23:38
por puchinel
normal_post_locked * 2 Respuestas
623 Vistas
Último mensaje 29/09/2015, 23:39
por royga
normal_post * 2 Respuestas
3477 Vistas
Último mensaje 16/10/2015, 23:34
por pede02
normal_post * 12 Respuestas
1707 Vistas
Último mensaje 01/02/2016, 09:17
por zumacasmix
normal_post_locked * 4 Respuestas
1549 Vistas
Último mensaje 07/04/2017, 10:17
por Ytumas
normal_post * 10 Respuestas
716 Vistas
Último mensaje 19/03/2018, 22:21
por menuda
normal_post * 1 Respuestas
338 Vistas
Último mensaje 15/03/2018, 10:24
por ramon martinez barranco
normal_post_locked * 1 Respuestas
123 Vistas
Último mensaje 12/04/2018, 10:28
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES