Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2
!! Ganador tomgiganto !!

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Alguna idea, por favor  (Leído 1483 veces)

15/11/2018, 13:38 -

Alguna idea, por favor

Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Hola a todos. A ver si alguien me puede orientar. El deco ha funcionado perfectamente durante casi un año, hace unas semanas se fue a negro durante unos días y volvió la luz otros cuantos. Y así llevo varias semanas, unos días seguidos con luz y otros cuantos seguidos de oscuridad. He probado todo, con cable, con wifi, con el móvil y nada. Funciona perfectamente con clines y youtube se ve, tanto los directos como los videos subidos. Si parece que el server no falla porque nadie se queja, ¿alguien tiene idea de qué puede ser?
Gracias de antemano, perdón por la chapa y salu2
15/11/2018, 22:25 -

Re:Alguna idea, por favor

#1
Registrado:
21/01/2018
Gracias:
11/74
Mensajes
138
Tienes el sharing on todo el tiempo? O una vez lo apagas te sale off?
15/11/2018, 22:35 -

Re:Alguna idea, por favor

#2
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Siempre ON, aunque lo apaque y encienda. Se queda en conecting 1, incluso conecting 2. Y los días que se ve, se ve perfectamente, sin pestañeos. Algunos días se ve unos minutos y luego ya nada en todo el día.
15/11/2018, 23:32 -

Re:Alguna idea, por favor

#3
Registrado:
13/04/2014
Gracias:
53/20
Mensajes
155
Tienes el firm 0.0.5? Prueba a cambiar a 0.0.3
16/11/2018, 11:09 -

Re:Alguna idea, por favor

#4
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Sí tengo el 0.0.5. Pero la primera vez que falló probé con todos los demás, y tampoco.
18/11/2018, 22:08 -

Re:Alguna idea, por favor

#5
Registrado:
13/04/2014
Gracias:
53/20
Mensajes
155
Hoy me ha pasado con un apebox donde tenía instalado el 0.0.3. Dándole a conectar no había manera de quitar connecting 1. Le he dado a actualizar red (http) , he apagado y encendido quitando la corriente unos 30 segundos y se ha conectado solo (por sois sirve de ayuda)
18/11/2018, 22:14 -

Re:Alguna idea, por favor

#6
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Hoy no ha fallado. El próximo día que me pase lo pruebo e informo.
20/11/2018, 11:57 -

Re:Alguna idea, por favor

#7
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Pues tampoco ha servido eso. Gracias por el intento. Sigue el misterio :)
21/11/2018, 22:39 -

Re:Alguna idea, por favor

#8
Registrado:
13/04/2014
Gracias:
53/20
Mensajes
155
Pues tampoco ha servido eso. Gracias por el intento. Sigue el misterio :)
Te ha vuelto a  connecting 1?? yo hoy sin problemas con firm 0.0.3, internet por wifi con vodfn/ono
22/11/2018, 20:05 -

Re:Alguna idea, por favor

#9
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Se había quedado en connecting 1 otra vez. Pero hoy funciona. Está la cosa un poco rara

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1474 Vistas
Último mensaje 12/04/2008, 00:38
por Unamigo
normal_post * 1 Respuestas
1678 Vistas
Último mensaje 25/09/2008, 21:25
por livy
normal_post * 0 Respuestas
1012 Vistas
Último mensaje 05/04/2010, 21:20
por Vmax
normal_post * 8 Respuestas
12862 Vistas
Último mensaje 11/10/2012, 13:12
por dejong
normal_post * 0 Respuestas
4712 Vistas
Último mensaje 08/11/2012, 21:14
por luigimaldini
normal_post * 5 Respuestas
1546 Vistas
Último mensaje 16/03/2016, 22:41
por Juan José Ruiz Gutierrez
normal_post * 0 Respuestas
802 Vistas
Último mensaje 20/04/2016, 21:17
por Rajnar69
normal_post_locked * 2 Respuestas
893 Vistas
Último mensaje 23/09/2016, 08:33
por bernardomdez
normal_post * 1 Respuestas
923 Vistas
Último mensaje 29/11/2016, 14:23
por manu_cab
normal_post_locked * 1 Respuestas
779 Vistas
Último mensaje 07/03/2017, 06:07
por neroisa
normal_post * 6 Respuestas
1280 Vistas
Último mensaje 22/09/2017, 11:03
por PAUL-A8
normal_post * 9 Respuestas
1378 Vistas
Último mensaje 15/07/2018, 19:20
por Vugatron
hot_post_locked * 15 Respuestas
1368 Vistas
Último mensaje 17/08/2018, 12:33
por gervasio
normal_post * 9 Respuestas
1472 Vistas
Último mensaje 01/02/2019, 18:51
por Unamigo
normal_post_locked * 3 Respuestas
178 Vistas
Último mensaje 23/05/2019, 15:40
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES