Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda configuracuon antena comunitaria  (Leído 407 veces)

Registrado:
23/06/2010
Gracias:
10/45
Mensajes
20
He instalado apebox s1 con antena comunitaria, solo se veran canales polaridad V, instalada lista canales pitingo, pero no consigo ver algunos canales en hd de esa lista, que hago mal? como se tendría que configurar antena? He realizado todos los cambios posibles pero nada, no doy pie con bola. Los SD todos ok, ya es por saber donde fallo. Gracias a todo@s.
Registrado:
29/10/2014
Gracias:
496/2027
Mensajes
4618
No ves unos pocos canales en HD o ninguno?
Registrado:
23/06/2010
Gracias:
10/45
Mensajes
20
Gracias Abanqueiro . Solo algunos, ejemplo de uno es ESTR.....HD, sucede con algunos solo.
Registrado:
17/03/2013
Gracias:
1803/9672
Mensajes
6026
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Abanqueiro . Solo algunos, ejemplo de uno es ESTR.....HD, sucede con algunos solo.
Si que tiene luz ese, lo acabo de comprobar.
Registrado:
23/06/2010
Gracias:
10/45
Mensajes
20
Pitingo, pues nada, sigo sin ver algunos...ya ni idea....he vuelto a poner todo, desde fimr a lista canales, a tocar parametros instalacion de antena en el deco, y nada. Como sería los parametros correctos en este deco para antena comunitaria, me lo podrias pasar por privi? se que la señal es V, pero por probar algo mas que se me escape. Saludos y gracias de nuevo.
Registrado:
17/03/2013
Gracias:
1803/9672
Mensajes
6026
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pitingo, pues nada, sigo sin ver algunos...ya ni idea....he vuelto a poner todo, desde fimr a lista canales, a tocar parametros instalacion de antena en el deco, y nada. Como sería los parametros correctos en este deco para antena comunitaria, me lo podrias pasar por privi? se que la señal es V, pero por probar algo mas que se me escape. Saludos y gracias de nuevo.
Despues de meter lista  ya no hay que tocar nada. Deben verse todos, si alguno no se ve en algun momento es cosa del server.
Registrado:
23/06/2010
Gracias:
10/45
Mensajes
20
Gracias pitingo, la luz volvió a entrar en mi salón, todo ok. Tienes razón, server ok.  ^-^
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 12 Respuestas
68573 Vistas
Último mensaje 24/11/2015, 13:01
por ·SkyNet·
normal_post * 5 Respuestas
1464 Vistas
Último mensaje 12/09/2015, 13:59
por zivic
normal_post * 11 Respuestas
1807 Vistas
Último mensaje 21/09/2015, 15:31
por koto85
normal_post * 6 Respuestas
1138 Vistas
Último mensaje 07/04/2016, 13:16
por eciujelteeB
normal_post * 1 Respuestas
1304 Vistas
Último mensaje 02/08/2016, 15:56
por camping
normal_post * 1 Respuestas
587 Vistas
Último mensaje 04/10/2016, 22:57
por maduro83
normal_post * 4 Respuestas
659 Vistas
Último mensaje 15/10/2016, 10:48
por camping
normal_post_locked * 0 Respuestas
350 Vistas
Último mensaje 10/11/2016, 08:16
por mars3
normal_post_locked * 1 Respuestas
143 Vistas
Último mensaje 13/11/2017, 12:27
por Unamigo
normal_post * 11 Respuestas
706 Vistas
Último mensaje 13/11/2017, 16:57
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES