Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Equipos en "connecting" y sin internet  (Leído 3225 veces)

Registrado:
05/02/2013
Gracias:
2/5
Mensajes
10
Hola a todos,

Tenemos un par de equipos, uno en 0.0.4 y otro en 0.0.5 desde hace un par de días ambos están dando problemas de conexión con Prometeus, se quedan en connecting1 lo curioso es que Youtube no carga y si hago una prueba de ping a 8.8.8.8 todos los paquetes son erroneos.

He verificado la configuración IP en ambos casos instalados en redes diferentes, tanto por Wifi como por cable el mismo problema, es como si se quedaran bloqueados y no pudieran conectar a internet a pesar de tener la configuración de red OK.

¿Alguien más con este problema?
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Hola yoys84.

Yo iba a abrir un hilo por lo mismo. No entiendo todo lo que dices, pero hace unos días me empezó a fallar a ratos después de funcionar perfectamente durante 10 meses. Y ahora ya no conecta en ningún momento, se queda en conecting 1 con configuración de red ok. Pensaba que era solo yo porque nadie decía nada. No sé qué podrá ser si no es el server.

Salu2
« Última modificación: 29/10/2018, 22:11 por cardelino »
Registrado:
13/04/2014
Gracias:
53/21
Mensajes
158
A mí me pasó ayer. Apagué el deco y lo encendí. Volví a conectar a red por wifi (vodaf) . Después de dos intentos a conectar, salió del connecting 1 y conectó de forma correcta. Hoy ya ha vuelto a funcionar con toda normalidad.
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Pues yo lo he apagado, lo he conectado por red y wifi, he probado con otras versiones de pt, he reseteado y vuelto a cargar... y nada de nada. Ahí lo tengo, en conecting todo el rato. Perdón, lo que no he dicho es que a mí sí me iba youtube, al menos antes.
« Última modificación: 29/10/2018, 22:25 por cardelino »
Registrado:
21/01/2018
Gracias:
11/75
Mensajes
138
Esta teniendo caidas constantes el servidor IKS toca esperar a ver si desde arriba nos dicen algo. Mientras a chutar con lo que hay.
Registrado:
18/01/2012
Gracias:
17/5
Mensajes
31
hola, creo ke es problema del router......lo apago de la red unos treinta segundos junto con el apebox y los enciendo otra vez y se conectan......
pero porké se blokean...????...no lo sé...!!!!!
« Última modificación: 30/10/2018, 16:12 por benno »
Registrado:
21/01/2018
Gracias:
11/75
Mensajes
138
hola, creo ke es problema del router......lo apago unos treinta segundos junto con el apebox y los enciendo otra vez y se conectan......
pero porké se blokean...????...no lo sé...!!!!!

dudo mucho y mas siendo a tanto nivel de gente que le pasa.
Registrado:
18/01/2012
Gracias:
17/5
Mensajes
31
dudo mucho y mas siendo a tanto nivel de gente que le pasa.

a tres le ha pasado lo mismo..y le ha funcionado...!!!!!!!porké no lo sé...!!!!
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Yo también hice lo del router y no me sirvió, bueno es que hice de todo. Pero lo he dejado toda la noche sin apagar en conecting 1 y esta mañana había conectado. No ha fallado en todo el día, bueno lo que hemos visto, pero no me he atrevido a apagarlo por si acaso  ::). No sé si será casualidad, pero por si a alguien le sirve de algo... De todos modos, seguiré comprobando a ratos y esta noche lo apagaré a ver si conecta normalmente
Registrado:
05/02/2013
Gracias:
2/5
Mensajes
10

¿Alguien puede verificar si la opción de ping test que hay en el apartado "Red" funciona correctamente con estos equipos? Una prueba de este tipo es determinante para asegurarnos que el equipo accede correctamente a Internet y por lo que pude comprobar en uno de los equipos cuando fallaron es que al hacer la prueba de ping a la IP 8.8.8.8 (DNS de Google) no recibiamos respuesta a ningún paquete. Hasta el viernes no tendré oportunidad de volver a probarlo por lo que siento curiosidad de saber si a los demás os va OK la prueba de ping tanto en condiciones de server connecting1 como en server conectado. 
Registrado:
29/03/2016
Gracias:
4/31
Mensajes
101
Creo que no es lo que dices, pero haciendo el ping test sin tocar ningún dato me sale ok 0, malo 20. Eso con el deco funcionando perfectamente. Porque parece que ya se han solucionado los problemas y vuelve a funcionar bien. No sé si es eso lo que preguntas, pero es que se escapa de mis conocimientos. :)
Registrado:
05/02/2013
Gracias:
2/5
Mensajes
10
Creo que no es lo que dices, pero haciendo el ping test sin tocar ningún dato me sale ok 0, malo 20. Eso con el deco funcionando perfectamente. Porque parece que ya se han solucionado los problemas y vuelve a funcionar bien. No sé si es eso lo que preguntas, pero es que se escapa de mis conocimientos. :)

Ok gracias por hacer la prueba, eso confirmaría que el ping test no funciona correctamente en estos equipos.

Una prueba de ping básicamente se realiza para verificar si existe comunicación entre varios dispositivos de red mediante el envío de paquetes y la espera de una respuesta a los mismos, generalmente se hace ping a una IP pública como por ejemplo uno de los servidores DNS de google para verificar que el dispositivo desde donde se hace la prueba tiene acceso a Internet.

Es una pena porque si Youtube también da error es dificil determinar cuando el problema está en el servidor Prometheus o en la conexión a internet, este fin de semana podré trastear más con uno de los equipos pero sería interesante que resolvieran el problema con la herramienta de ping test.
Registrado:
12/05/2012
Gracias:
503/4473
Mensajes
11038
Ok gracias por hacer la prueba, eso confirmaría que el ping test no funciona correctamente en estos equipos.

Una prueba de ping básicamente se realiza para verificar si existe comunicación entre varios dispositivos de red mediante el envío de paquetes y la espera de una respuesta a los mismos, generalmente se hace ping a una IP pública como por ejemplo uno de los servidores DNS de google para verificar que el dispositivo desde donde se hace la prueba tiene acceso a Internet.

Es una pena porque si Youtube también da error es dificil determinar cuando el problema está en el servidor Prometheus o en la conexión a internet, este fin de semana podré trastear más con uno de los equipos pero sería interesante que resolvieran el problema con la herramienta de ping test.

Hola,si al hacer Ping te da error y tampoco ves YouTube confirma que a ese deco por lo que sea no le llega internet. Salud@s
Registrado:
26/03/2014
Gracias:
0/1
Mensajes
54
Hola,si al hacer Ping te da error y tampoco ves YouTube confirma que a ese deco por lo que sea no le llega internet. Salud@s
hoal perdona que te moleste yo tambien ando con el mismo problema y tengo youtube pero me sale conecting.....
Registrado:
12/05/2012
Gracias:
503/4473
Mensajes
11038
Hola,probar a darle wifi con el internet del móvil. Salud@s

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
984 Vistas
Último mensaje 21/08/2008, 16:13
por Ramone 8
normal_post * 0 Respuestas
927 Vistas
Último mensaje 15/08/2009, 10:57
por villaza
normal_post * 0 Respuestas
809 Vistas
Último mensaje 16/09/2009, 11:02
por Vmax
normal_post_locked * 1 Respuestas
5680 Vistas
Último mensaje 21/07/2011, 20:21
por tutanteton
normal_post * 11 Respuestas
10603 Vistas
Último mensaje 16/11/2013, 09:34
por Juliet67
normal_post * 10 Respuestas
3148 Vistas
Último mensaje 22/08/2015, 19:41
por josse
normal_post_locked * 6 Respuestas
7688 Vistas
Último mensaje 17/01/2016, 08:51
por rakel1981
normal_post * 1 Respuestas
1567 Vistas
Último mensaje 25/02/2017, 11:44
por andandarax
normal_post * 0 Respuestas
728 Vistas
Último mensaje 04/09/2017, 17:47
por frijol85
normal_post * 2 Respuestas
997 Vistas
Último mensaje 24/01/2018, 15:19
por jos82
normal_post * 4 Respuestas
1152 Vistas
Último mensaje 22/03/2018, 20:51
por pmm
veryhot_post * 39 Respuestas
6672 Vistas
Último mensaje 15/09/2018, 10:56
por vadebo
normal_post * 7 Respuestas
1059 Vistas
Último mensaje 22/10/2018, 21:56
por waposky
normal_post * 3 Respuestas
830 Vistas
Último mensaje 28/12/2018, 12:18
por maam64
normal_post * 4 Respuestas
1016 Vistas
Último mensaje 22/07/2020, 19:08
por Novatisimo



PadreDeFamilia Lista de canales Freesat V8
lista canales gtmedia v9 super
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO