Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Malfuncionamiento del mando  (Leído 1263 veces)

14/10/2017, 20:19 -

Malfuncionamiento del mando

Registrado:
24/09/2017
Gracias:
2/3
Mensajes
8
Con el firm original el mando a distancia funciona perfectamente pero al actualizar el firm deja de funcionar normalmente y hay que pulsar muchas veces la misma tecla para que ejecute la acción. He probado con los tres firms existentes y en todos me pasa lo mismo. M_i pregunta es si a alguien más le ha pasado lo mismo......
15/10/2017, 13:49 -

Re:Malfuncionamiento del mando

#1
Registrado:
17/03/2013
Gracias:
2091/14756
Mensajes
7278
Mal funcionamiento del mando no he notado. Lo que si que he visto es que hay que apuntar bien hacia el sensor de infrarrojos para que funcione correctamente.
15/10/2017, 15:36 -

Re:Malfuncionamiento del mando

#2
Registrado:
24/09/2017
Gracias:
2/3
Mensajes
8
Pitingo, gracias por la respuesta, pero cuando lo pruebo pongo el mando a dos dedos delante del receptor de infrarrojos y ni con esas. No creo que sea el mando que está mal ya que con el firm original funciona perfectamente.
15/10/2017, 15:51 -

Re:Malfuncionamiento del mando

#3
Registrado:
17/03/2013
Gracias:
2091/14756
Mensajes
7278
Pues no se, yo estoy a dos metros del deco y el mando me funciona bien, si lo enfoco bien al sensor, claro.
15/10/2017, 16:12 -

Re:Malfuncionamiento del mando

#4
Registrado:
15/10/2013
Gracias:
1633/2142
Mensajes
5229
Buenas,el mando en el mio muy bien hasta ahora,nunca he notado nada raro,pero como indica el compañero Pitingo,apunta siempre hacia el sensor,no se a ustedes pero a mi al actualizar a la ultima version no me va tambien como antes encuanto a fluidez al zapear ni en estabilidad,creo que voy a volver al 0.0.2,saludos.
17/10/2017, 14:57 -

Re:Malfuncionamiento del mando

#5
Registrado:
24/09/2017
Gracias:
2/3
Mensajes
8
Hola a todos: A raiz de las respuestas recibidas y viendo que a nadie le pasaba lo mismo con el mando decidí comprar otro nuevo para ver que "parte" era la que me fallaba. Al deco inicial le he cambiado el mando y el receptor de infrarrojos por los nuevos y...... ¡¡funciona..¡¡.
Al final el error era debido a que el receptor de infrarrojos era defectuoso ya que con deco y mando iniciales (sólo susutituyendo el receptor) funciona a la perfección.
Por lo que se puede dar por solucionado el tema y muy agradecido por los comentarios efectuados.
Un saludo a todos.......

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
10941 Vistas
Último mensaje 12/04/2012, 19:45
por musatodo
normal_post_sticky * 7 Respuestas
17351 Vistas
Último mensaje 30/03/2016, 15:30
por jrm45
normal_post * 0 Respuestas
846 Vistas
Último mensaje 21/05/2012, 12:02
por otroatletico
normal_post * 2 Respuestas
1954 Vistas
Último mensaje 13/06/2016, 20:27
por itus1964
normal_post * 2 Respuestas
1289 Vistas
Último mensaje 06/11/2015, 21:16
por deixaquexa
normal_post * 2 Respuestas
1358 Vistas
Último mensaje 26/12/2015, 15:33
por zephyrus
normal_post * 14 Respuestas
4150 Vistas
Último mensaje 09/04/2016, 20:20
por r_rodriguez
normal_post * 1 Respuestas
1434 Vistas
Último mensaje 23/08/2016, 00:53
por satelitero1974
normal_post * 3 Respuestas
1627 Vistas
Último mensaje 22/08/2016, 23:26
por miketel
normal_post * 8 Respuestas
1262 Vistas
Último mensaje 01/09/2016, 17:16
por sordi
normal_post * 1 Respuestas
1005 Vistas
Último mensaje 03/11/2016, 18:52
por CBN
hot_post * 17 Respuestas
4603 Vistas
Último mensaje 21/06/2017, 09:44
por joselito10
normal_post * 1 Respuestas
660 Vistas
Último mensaje 30/03/2017, 21:00
por ramon martinez barranco
normal_post_locked * 3 Respuestas
1200 Vistas
Último mensaje 10/06/2017, 16:41
por fran2211
normal_post * 2 Respuestas
954 Vistas
Último mensaje 13/10/2017, 16:11
por M.Colmenero



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES