Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: no me conecta por lan  (Leído 1283 veces)

07/03/2018, 14:11 -

no me conecta por lan

Registrado:
09/02/2018
Gracias:
9/3
Mensajes
12
hola compañeros he tenido el apebox conectado por lan en vodafone desde que lo compre hace 3 meses hoy he cambiado de compañia y por lan no me conecta el servidor e queda en el famoso conecting 1 sin embargo si me conecta perfectamente por wifi sabes que puedes ser y alguna solucion? un saludo
07/03/2018, 15:44 -

Re:no me conecta por lan

#1
Registrado:
29/10/2014
Gracias:
518/3802
Mensajes
6551
Pues supongo que porque el router no le esté asignando una IP local. Tendrías que mirar en la configuración del mismo, y a poder ser reservarle una IP local a la MAC del deco
08/03/2018, 14:27 -

Re:no me conecta por lan

#2
Registrado:
09/02/2018
Gracias:
9/3
Mensajes
12
listo entre en el deco en redes y en lan cambie a dns le di a ok y luego volvia a lan y ok y parece que se reseteo y olvido la ip de vodafon y actualizo a la masmovil.gracias un saludo

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO