Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Novato con Apebox S1  (Leído 3290 veces)

14/07/2017, 02:04 -

Novato con Apebox S1

Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
Hola a todos. He pasado del Qviart Unic al Apebox S1. Lo acabo de instalar y tiene muy buena pinta, pero soy tan torpe que no consigo activar o conectar sharing. H elegido todo lo publicado para el S1 y nada. Para empezar no encuentro el menú ese que decís de Súper.... yo no lo veo...
Alguien podría hacer un manual paso a paso para este deco (y si pudiese ser con pantallas sería ya lo maximo). Disculpad mi torpeza, pero por más que lo he intentado no doy con la tecla.
Gracias
14/07/2017, 10:26 -

Re:Novato con Apebox S1

#1
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
Simplemente sigue las indicaciones de los manuales para la carga del firm PT y la activacion de iks.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Es muy sencillo.
14/07/2017, 18:17 -

Re:Novato con Apebox S1

#2
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
Muchas gracias por la respuesta. Pero ya te decía que mi torpeza no tiene límites.
Cuando dice el manual

"Para activar Iks entramos en, Menu / Ajuste / Super Settings"

No veo nada que ponga "super settings"  ... lo siento !!
14/07/2017, 18:24 -

Re:Novato con Apebox S1

#3
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
Le has puesto el firm PT ?

No tienes permiso para ver los enlaces. Regístrate o Autentícate
14/07/2017, 22:26 -

Re:Novato con Apebox S1

#4
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
Sí, creo que he puesto el firm (se ha reiniciado solo) y luego lo canales (se ha vuelto a reiniciar).
Con el qviart recuerdo que me iba a expansión y veía prometheus conectado.
14/07/2017, 22:43 -

Re:Novato con Apebox S1

#5
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
Si ya le has puesto el firm PT, ya debe aparecerte esa opcion.
22/07/2017, 23:56 -

Re:Novato con Apebox S1

#6
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
Ya he conseguido ver el súper settings. En Sharing aparece Mac y los días que quedan de caducidad. Pero no consigo abrir canales.al cargar la lista la señal del satélite se queda sin calidad. Supongo que ahí estará el problema.
A los abuelos le he instalado hoy el Vuga, y es espectacular. A la primera va perfecto!!
Esta semana lucharé con el S1...
23/07/2017, 12:50 -

Re:Novato con Apebox S1

#7
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he conseguido ver el súper settings. En Sharing aparece Mac y los días que quedan de caducidad. Pero no consigo abrir canales.al cargar la lista la señal del satélite se queda sin calidad. Supongo que ahí estará el problema.
A los abuelos le he instalado hoy el Vuga, y es espectacular. A la primera va perfecto!!
Esta semana lucharé con el S1...
Vale, pues ya tienes la opcion sharing OK y funcionando.
Haz busqueda ciega de canales para ver si sintonizas canales. Porque dices que has puesto una lista de canales y no te funcionan los canales. Como no sabemos que lista es y que parametros tiene configurados. Haciendo busqueda ciega deben aparecerte todos los canales si tu antena parabolica esta correctamente orientada, como dices.
25/07/2017, 00:31 -

Re:Novato con Apebox S1

#8
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
He hecho la búsqueda ciega. Me encuentra más de 1000 canales con el sat Hotbird y Astra. Los canales FTA los veo sin problemas, pero los otros no sale el sol. He comprobado Sharing y me aparecen la cuenta atrás de los días.
¿qué hago? ¿restauro todo otra vez a valores de fábrica y empiezo desde el principio: 1º firm, 2º lista canales?
25/07/2017, 17:13 -

Re:Novato con Apebox S1

#9
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
Pero que tienes un monoblock para astra y hotbird, o que clase de antena parabolica tienes ?
25/07/2017, 21:35 -

Re:Novato con Apebox S1

#10
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero que tienes un monoblock para astra y hotbird, o que clase de antena parabolica tienes ?

Ni idea. Es la de la comunidad de vecinos
25/07/2017, 21:41 -

Re:Novato con Apebox S1

#11
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ni idea. Es la de la comunidad de vecinos
Entonces tienes antena comunitaria hacia astra o hispasat.
Fijate en los canales que te aparecen si los españoles los sintonizas en HD ?
25/07/2017, 21:46 -

Re:Novato con Apebox S1

#12
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Entonces tienes antena comunitaria hacia astra o hispasat.
Fijate en los canales que te aparecen si los españoles los sintonizas en HD ?

Creo que no son HD. En qviart los hd los especificaba y aquí solo pone el nombre del canal
25/07/2017, 23:50 -

Re:Novato con Apebox S1

#13
Registrado:
17/03/2013
Gracias:
1806/9793
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Creo que no son HD. En qviart los hd los especificaba y aquí solo pone el nombre del canal
En la imagen que has puesto, aunque aparezca la frecuencia horizontal y no la vertical como deberia ser. No coincide la frecuencia con el nombre del canal que tienes seleccionado. No se que clase de configuracion de antena o busqueda has hecho.
Haz una prueba, instala mi lista que es para comunitaria. Los canales estan ordenados HD y luego SD de cada canal.
Fijate en algun HD a ver si te marca señal y calidad.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si tu antena esta al astra y tienes el sharing encendido y conectado, despues de instalar mi lista tendrias que tener luz.
« Última modificación: 25/07/2017, 23:54 por pitingo »
26/07/2017, 00:31 -

Re:Novato con Apebox S1

#14
Registrado:
13/04/2014
Gracias:
26/11
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En la imagen que has puesto, aunque aparezca la frecuencia horizontal y no la vertical como deberia ser. No coincide la frecuencia con el nombre del canal que tienes seleccionado. No se que clase de configuracion de antena o busqueda has hecho.
Haz una prueba, instala mi lista que es para comunitaria. Los canales estan ordenados HD y luego SD de cada canal.
Fijate en algun HD a ver si te marca señal y calidad.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si tu antena esta al astra y tienes el sharing encendido y conectado, despues de instalar mi lista tendrias que tener luz.
[/

Hice una búsqueda ciega, en satélite puse la opción de universal 7000/10700 (o algo así) .
Antes había subido tu lista pero aunque me daba señal del sat no me daba calidad. 0.
Eso sí, los FTA se ven sin problema
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES