Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mio moov m610  (Leído 240 veces)

09/08/2017, 04:42

Desconectado cyb0rg

messageicon

Mio moov m610

« en: 09/08/2017, 04:42 »
Hola, estuve siguiendo el post de un compañero del foro que tuvo un gps como el que yo tengo y finalmente lo tiró porque no lo consiguió. ( No tienes permiso para ver los enlaces. Regístrate o Autentícate )
Yo he seguido esos pasos , aunque me ha llevado unas cuantas horas de pruebas y vueltas atrás hasta que he llegado al punto del inicio donde funcionan todos los botones menos el de tomtom.
¿Qué pasos he de seguir ahora?
Muchas gracias y un saludo.

09/08/2017, 20:19Respuesta #1

Conectado sharp

  • VIP
  • *****
  • Gracias
  • -Dada: 21
  • -Recibida: 206
  • Mensajes: 379
  • Se tu mismo, los demas puestos ya estan ocupados
messageicon

Re:Mio moov m610

« Respuesta #1 en: 09/08/2017, 20:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, estuve siguiendo el post de un compañero del foro que tuvo un gps como el que yo tengo y finalmente lo tiró porque no lo consiguió. ( No tienes permiso para ver los enlaces. Regístrate o Autentícate )
Yo he seguido esos pasos , aunque me ha llevado unas cuantas horas de pruebas y vueltas atrás hasta que he llegado al punto del inicio donde funcionan todos los botones menos el de tomtom.
¿Qué pasos he de seguir ahora?
Muchas gracias y un saludo.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

09/08/2017, 23:44Respuesta #2

Desconectado cyb0rg

messageicon

Re:Mio moov m610

« Respuesta #2 en: 09/08/2017, 23:44 »
Ya he copiado las carpetas y he conseguido arrancar el menu (editando appstartupsec FALSE por TRUE), pero el botón de tomtom no hace nada (y volviendo a conectar al PC veo que tampoco crea el archivo .bif), los otros botones funcionan.
Desconozco si tiene algo que ver que mi carpeta raiz se llame My Flash Disc.
Un saludo.
« Última modificación: 10/08/2017, 00:54 por cyb0rg »

10/08/2017, 13:03Respuesta #3

Conectado sharp

  • VIP
  • *****
  • Gracias
  • -Dada: 21
  • -Recibida: 206
  • Mensajes: 379
  • Se tu mismo, los demas puestos ya estan ocupados
messageicon
Re:Mio moov m610
« Respuesta #3 en: 10/08/2017, 13:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he copiado las carpetas y he conseguido arrancar el menu (editando appstartupsec FALSE por TRUE), pero el botón de tomtom no hace nada (y volviendo a conectar al PC veo que tampoco crea el archivo .bif), los otros botones funcionan.
Desconozco si tiene algo que ver que mi carpeta raiz se llame My Flash Disc.
Un saludo.
Probemos a desviar el arranque hacia otro sitio.
Hacemos lo mismo, copias y sustituyes las carpetas de la descarga por las que tienes en memoria interna.
De todas formas, desde el explorador de archivos, busca la carpeta tomtom y ejecuta el ejecutable.
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

11/08/2017, 13:20Respuesta #4

Desconectado cyb0rg

messageicon
Re:Mio moov m610
« Respuesta #4 en: 11/08/2017, 13:20 »
Sigue igual, también he probado desde el explorador, me intriga, la verdad.

11/08/2017, 13:50Respuesta #5

Conectado sharp

  • VIP
  • *****
  • Gracias
  • -Dada: 21
  • -Recibida: 206
  • Mensajes: 379
  • Se tu mismo, los demas puestos ya estan ocupados
messageicon
Re:Mio moov m610
« Respuesta #5 en: 11/08/2017, 13:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sigue igual, también he probado desde el explorador, me intriga, la verdad.

Bueno, yo no he tenido nunca uno en mis manos. Si otras versiones superiores.
Estos gps llevan wince 6.0, sistema que no es muy compatible con TT7.
Se podria probar un primo 2.4 en el, creo que seria la opcion mas factible.
De todas formas me gustaria saber si cambiando las ultimas carpetas en el gps, este arranca directamente con el menu o no.
Salu2

11/08/2017, 15:43Respuesta #6

Desconectado cyb0rg

messageicon
Re:Mio moov m610
« Respuesta #6 en: 11/08/2017, 15:43 »
Sí, arrancaba el menu directamente sin cambiar el appstartupsec que por defecto estaba en false, y si se cambiaba a true no arrancaba el menu.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES