Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Chip Global Locate v1, v2 o chip Sirf Star 3  (Leído 17803 veces)

Registrado:
12/06/2015
Gracias:
35/155
Mensajes
220
Hoy he podido probar el funcionamiento del pack de treysis en un one V4 chip GL1 con navcore 8562 y mapa iberia 1030. Habia sacado fotos de la pantalla pero cuando he ido a pasarlas al pc me he dado cuenta que se veian fatal por el reflejo del sol y las he borrado,pero os cuento.
En el mismo navcore que tenia ya instalado he copiado el pack de Treysis y después lo he conectado al pc para actualizar el posicionamiento de satélites con el Tthome.
Lo he sacado a la calle y ha tardado bastante poco en coger 7 satélites y durante todo el recorrido no ha perdido en ningún momento la posición. Lo he apagado al terminar la ruta para comprobar su funcionamiento al volverlo a conectar.
Al llegar a casa lo he vuelto a encender y lo he colocado en la ventana y también ha tardado poquísimo en conectarse a los satélites.
En fin que he podido resucitar un viejo aparato que tenia prestado por ahí y lo van a poder seguir usando por mas tiempo.
Gracias a Treysis por su TRABAJAZO y por ponerlo a disposición de todos de manera tan altruista.
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
no se si me has entendido, yo lo que quiero es que cuendo encienda el tomtom haga un reseteo, es decir, tengo el tomtom apagado desde hace no se 10 dias o 1 dia me da igual. Y al encenderlo que haga automaticamente un reseteo el mismo, me entiendes?

Espero tu respuesta
Yo lo que hago es mantener pulsado el boton de encendido, se inicia, luego sale la pantalla con el mapa con la ultima posición, sigo manteniendolo pulsado, y me sale una pantalla verde  y sigo con el pulsado hasta que sale la palabra tomtom y el símbolo de inicio y la música de tambores, en total unos 15 segundos, y a esperar que detecte los satélites. En un minuto aprox. todo funcionando correctamente
Registrado:
07/10/2018
Gracias:
30/12
Mensajes
44
El problema que yo he tenido en varias ocasiones es que cuando voy por ejemplo a Madrid y el aparato va funcionando perfectamente, si entro en algún túnel como es el caso de la M30 soterrada cuando salgo ya he perdido la señal de los satélites y no los recibe a menos que me pare en algún lugar abierto y vuelva a resetear el aparato.
Eso no creo que lo podamos solucionar.
Yo no se si con otros aparatos también pasa, o es solo con los GL1. Con el móvil android y el Maps o el Waze, también pierde la posición pero le cuesta menos ponerse bien. Algunas veces esta 1 minuto mas o menos perdido por calles que no son por la que estoy circulando, hasta que se posiciona correctamente, pero el TomTom ya no coge satélites si no me paro y lo reseteo.
Registrado:
30/12/2015
Gracias:
21/11
Mensajes
149
Totalmente de acuerdo contigo sobre los satélite y el reseteo
Registrado:
27/08/2016
Gracias:
13/12
Mensajes
16
bat41 la idea mia no es el sonido de tambores, el objetivo es que al encender el tomtom sea un reinicio-reset, me comprendes?

La forma que tu dices es igual que lo que yo pretendo conseguir?

Espero tu respuesta

Yo hago el reset sacando la tarjeta de memoria, lo apago, saco la tarjeta y la vuelvo a entrar, así al encender hace el sonido de los tambores. ¿Habéis probado lo de hacer un fichero de texto como han comentado?
Registrado:
26/05/2019
Gracias:
0/2
Mensajes
7
Cita de: rafita-jerez
y por que se le pone el numero 5?

yo lo que quiero es que cuendo encienda el tomtom haga un reseteo

El 5 que escribes en el fichero suicide.dat en el raiz es el número de segundos tras los que se resetea al apagarlo.
Sirve otro valor, si quieres que espere una hora para resetearse al apagarlo puedes poner 3600
Registrado:
30/12/2015
Gracias:
21/11
Mensajes
149
Bat41 te entiendo pero no se si me he explicado bien.

Entiendo lo del número 5 o 360, pero mí idea es que por ejemplo yo apago el tomtom ahora y lo enciendo en 7 días o no se 4 días.

Pues cuando lo encienda que haga automaticamente un resetdo al encenderlo, me entendeis?
Registrado:
01/05/2016
Gracias:
92/54
Mensajes
16
Buenas.

A ver.................

Hoy he ido al aeropuerto de Manises y en el viaje de ida, mi 930 perfecto (navcore 9.702 con parche del 9.541).

Tras dejar el coche el aparcamiento subterráneo, y una media hora después, al conectar mi 930 se ha quedado frito, y ya no ha cogido satélites en todo el camino de vuelta (una hora y media más o menos). Como iba solo, no he parado para hacer un reset. He llegado a la antigua usanza: siguiendo los carteles de las salidas por Valencia.....

Me ha dejado tirado, vamos.

No sé si volver a poner otra vez el 9.702 que tenía, comprobando que está puesto el parche del 9.541, o poner directamente el 9.541. Soy alérgico total a los tres paneles, pero veo que no me va a quedar otro remedio................................ ........

El viernes vuelvo a viajar, y probaré de nuevo a ver qué pasa.....................

Seguiremos informando.......
Registrado:
15/04/2017
Gracias:
9/4
Mensajes
4
Totalmente de acuerdo mascota17 he experimentado lo mismo , la solución al problema de los GL1 se soluciona descargando el pack 8562 Treysis de Jenito.En menos de un minuto hasta 7 satélites sin reiniciar, solo tengo la precaución de actualizar satélites antes, con alguno de los sistemas sugeridos.La hora se mantiene sin problemas y la localización exacta. Tengo un Tomtom XL  con más de diez años de antigüedad y va perfecto, está claro que no lo voy a renovar. Gracias a todos y toda.
Registrado:
30/12/2015
Gracias:
21/11
Mensajes
149
Cenchun pero si yo tengo el navcore 9541 puedo ponerle el pack 8562 Treysis de Jenito?

De donde lo consigo, dame el link por favor
Registrado:
21/10/2017
Gracias:
611/779
Mensajes
1002
Cenchun pero si yo tengo el navcore 9541 puedo ponerle el pack 8562 Treysis de Jenito?

De donde lo consigo, dame el link por favor

Puedes incorporar a tu navcore el Pack_treysis sin ningun problema, utiliza la ultima version v11
Registrado:
30/12/2015
Gracias:
21/11
Mensajes
149
Jb jesús el 11 es el que tengo muchas gracias
Registrado:
15/04/2017
Gracias:
9/4
Mensajes
4
Cenchun pero si yo tengo el navcore 9541 puedo ponerle el pack 8562 Treysis de Jenito?

De donde lo consigo, dame el link por favor

Buenas tardes rafita-jerez ,
Para hacerlo fácil te vas a la pag. 12 de este mismo hilo y encontrarás el enlace del Pack 8562, yo había puesto primero el 9541 y lo cambié , lo descargas y lo copias al tom-tom substituyendo ficheros , yo lo hice así y me va perfecto. Le aplicas el Fastactivate para actualizar satélites y todo lo demás y ya está.
Registrado:
30/12/2015
Gracias:
21/11
Mensajes
149
Gracias crack
Registrado:
30/03/2017
Gracias:
3/4
Mensajes
2
Saludos y ante todo dar las gracias a Treysis y a todos los que colaboran en este estupendo foro, y a Orni, y aquí aporto mi granito de arena.
Tengo un TT ONE 2ª edición (v4+ SD) modelo 4n00.012, con antena GL1 y desde aquel dia de abril con el problema WNRO y sin saber que le pasaba al aparato he ido probando varios navcores (9510, 9541, 9053, 9500 y 8562+mapa marrón) y después de la aportación del pack Treysis, vueltos a probar con la inclusión de este parche y el resultado es que solo conseguía encender el dispositivo si previamente sacaba y reintroducía la tarjeta ( o sea se obligaba a hacer un reset), con la única excepción del 9510.1234792.2 que es el que ya tenía anteriormente, solo que ahora le he añadido el pack Treysis, con lo se enciende con solo darle al botón y se autoaapaga al quitarle la corriente de alimentación (y prefiero Navcores 9XXX por que llevan guía de carril).
Ayer en ruta, a la ida de 180 kms, perfecto, y después de unas 5 horas parado, el regreso otros 180 kms perfecto. Coge satélites en menos de 1 minuto (estaba actualizado el Ephen). Asi que creo que de momento parece que lo tengo resuelto. Y esto es lo que os puedo contar por si a alguien le sirve.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1723 Vistas
Último mensaje 02/02/2010, 22:52
por livy
normal_post * 0 Respuestas
1960 Vistas
Último mensaje 12/02/2010, 21:41
por livy
normal_post * 0 Respuestas
1333 Vistas
Último mensaje 10/07/2010, 00:31
por livy
normal_post * 0 Respuestas
1216 Vistas
Último mensaje 12/08/2011, 23:55
por Versus
normal_post * 0 Respuestas
834 Vistas
Último mensaje 19/11/2011, 12:09
por otroatletico
normal_post * 0 Respuestas
614 Vistas
Último mensaje 22/11/2011, 11:47
por otroatletico
normal_post * 0 Respuestas
6653 Vistas
Último mensaje 16/01/2012, 20:28
por livy
normal_post * 0 Respuestas
582 Vistas
Último mensaje 06/02/2012, 17:53
por otroatletico
normal_post * 0 Respuestas
7328 Vistas
Último mensaje 02/03/2012, 00:01
por livy
normal_post * 1 Respuestas
660 Vistas
Último mensaje 07/10/2015, 22:02
por Latura
hot_post * 19 Respuestas
3140 Vistas
Último mensaje 09/09/2017, 19:34
por schweppes
normal_post * 0 Respuestas
367 Vistas
Último mensaje 01/02/2018, 02:16
por livy
normal_post * 0 Respuestas
319 Vistas
Último mensaje 29/06/2018, 02:41
por livy
normal_post * 6 Respuestas
403 Vistas
Último mensaje 15/07/2019, 21:16
por Orni
normal_post * 2 Respuestas
140 Vistas
Último mensaje 02/08/2019, 16:36
por qjack



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES