Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

APEBOX X1 : SUPER OFERTA Limitada para verlo todo, por sólo 99€ en NUESTRO SPONSOR

Chincheta Autor Tema: Chip Global Locate v1, v2 o chip Sirf Star 3  (Leído 26520 veces)

Registrado:
06/02/2013
Gracias:
2426/67392
Mensajes
9750
Puntualizar que ALG (guía carril) lo tienes desde navcore 8.2xx si pones mapas marrones.
Registrado:
31/05/2015
Gracias:
14/21
Mensajes
38
No se si para actualiuzar satélites hace falta el "parche 8.562.dll tomtom" y si es así, ¿alguien me puede decir donde decargarlo?
Registrado:
10/05/2016
Gracias:
1520/4808
Mensajes
1632
No se si para actualiuzar satélites hace falta el "parche 8.562.dll tomtom" y si es así, ¿alguien me puede decir donde decargarlo?

No, no hace falta.

Mira este post y verás cómo actualizar satélites...

Si tienes más preguntas debes hacerlas abriendo un nuevo tema y dar los datos de tu dispositivo como se comenta aquí

Salu2
Registrado:
31/05/2015
Gracias:
14/21
Mensajes
38
Gracias xius27, aunque no sé si estas aplicaciones funcionan con el sistma operativo XP que tengo instalado en mi PC
 
Registrado:
31/05/2015
Gracias:
14/21
Mensajes
38
Me respondo, he probado y si que funcionan
Registrado:
03/09/2015
Gracias:
4/2
Mensajes
5
Hola a todos.
Después de varios días de pruebas con mi tomtom one v4 3ª edición (Inicio 5.5022) con chip GL1y SD extraible con el pack de treysis navcore 9541 y mapa iberia 1010 paso a explicaros mi experiencia.
Actualizo el QuickGPSFix con el FastActive, retiro tarjeta SD del PC y la introduzo en el navegador manteniendo pulsado el interruptor para forzar reseteo.
Lo he sacado a la calle y no tarda ni un minuto en coger de 6 a 7 satélites y durante todo el recorrido que hago (15 km) no ha perdido en ningún momento la posición.  Lo apago media hora, vuelvo a encenderlo de nuevo con la tarjeta SD fuera y forzando reseteo de nuevo. Esta vez coge solo de 5 a 6, nunca llega a 7..(proporcionalmente uno menos)
Al dia siguiente mismo recorrido y misma manera de encender con tarjeta fuera....y solo 4 satélites...viaje de vuelta a las ocho horas y solo 3 satélites y ya fallando en posicionamiento.
Tercer día....actualizo QuickGPSFix de nuevo y se repite el ciclo de perdidas de satélites según encendidos desde 7 hasta los 3.
Y una tercera vez probado este ciclo ....pasa lo mismo.
Repetí las mismas pruebas sin extraer la tarjeta y sin resetear y mismo resultado.
Eso si, con este pack de treysis la hora se mantiene siempre.
El pack de treysis V.8562 lo he probrado y al segundo encedido ya no pilla ningún satélite. y con mi navcore v.8562 y añadiendo el el pack ttconv-v11 tampoco, mismo resultado..ningún satélite.
Conclusión mientras algún maestro no logre un archivo que actualize en automatico el posicionamiento del QuickGPSFix , hay que depender de actualizar la carpeta ephem, por lo menos en mi caso.
Me he extendido pero quería compartir todos estos días de pruebas con vosotros, por si hay alguno que esté viviendo esto.
Perdón por el rollo que solté 
« Última modificación: 27/06/2019, 17:29 por papamacho10 »
Registrado:
12/01/2017
Gracias:
12/6
Mensajes
5
Después de probar el TOMTOM con chip GL y SD extraible con el pack de treysis nav 9541 y mapa iberia 1025 y viendo que funciona mas que aceptablemente, (alguna vez pierde el "oremus", pero lo recupera bastante rápido) me he atrevido a poner el nav 8562. también con el pack de treysis y parece que también funciona correctamente. Gracias a todos porque este navegador con mas de 10 años va a continuar acompañándome largo tiempo ó eso espero !!!  :)
Registrado:
21/10/2017
Gracias:
775/1233
Mensajes
1236
Hola a todos.
Después de varios días de pruebas con mi tomtom one v4 3ª edición (Inicio 5.5022) con chip GL1y SD extraible con el pack de treysis navcore 9541 y mapa iberia 1010 paso a explicaros mi experiencia.
Actualizo el QuickGPSFix con el FastActive, retiro tarjeta SD del PC y la introduzo en el navegador manteniendo pulsado el interruptor para forzar reseteo.
Lo he sacado a la calle y no tarda ni un minuto en coger de 6 a 7 satélites y durante todo el recorrido que hago (15 km) no ha perdido en ningún momento la posición.  Lo apago media hora, vuelvo a encenderlo de nuevo con la tarjeta SD fuera y forzando reseteo de nuevo. Esta vez coge solo de 5 a 6, nunca llega a 7..(proporcionalmente uno menos)
Al dia siguiente mismo recorrido y misma manera de encender con tarjeta fuera....y solo 4 satélites...viaje de vuelta a las ocho horas y solo 3 satélites y ya fallando en posicionamiento.
Tercer día....actualizo QuickGPSFix de nuevo y se repite el ciclo de perdidas de satélites según encendidos desde 7 hasta los 3.
Y una tercera vez probado este ciclo ....pasa lo mismo.
Repetí las mismas pruebas sin extraer la tarjeta y sin resetear y mismo resultado.
Eso si, con este pack de treysis la hora se mantiene siempre.
El pack de treysis V.8562 lo he probrado y al segundo encedido ya no pilla ningún satélite. y con mi navcore v.8562 y añadiendo el el pack ttconv-v11 tampoco, mismo resultado..ningún satélite.
Conclusión mientras algún maestro no logre un archivo que actualize en automatico el posicionamiento del QuickGPSFix , hay que depender de actualizar la carpeta ephem, por lo menos en mi caso.
Me he extendido pero quería compartir todos estos días de pruebas con vosotros, por si hay alguno que esté viviendo esto.
Perdón por el rollo que solté

Lo que esta claro y he leido varias pruebas, es que NO a todos los one y one xl de 32mb con chip GL1 les sienta igual el pack del maestro treysis.
Por supuesto tambien depende de las zonas donde se use, no en todos los sitios hay la misma cobertura, que aunque no sea igual que lo que pasa con nuestros smartphones, es bastante parecido.

Saludos

Registrado:
06/02/2013
Gracias:
2426/67392
Mensajes
9750
Yo creo que depende del navcore que se use y si se inicia el gps desde reset. De todos modos pienso que al rato de estar rulando a todos se les va ir la pinza y esto lo digo por intuición mas que por certeza.

Para el posicionamiento con 4 satélites sería suficiente.
Registrado:
10/05/2016
Gracias:
1520/4808
Mensajes
1632
Y digo yo, el bootloader influirá???
A lo mejor, @papamacho sería conveniente poner boot 5.5128??? no sé...

Salu2
Registrado:
30/12/2015
Gracias:
22/11
Mensajes
150
A mí me pasa lo mismo a veces que papamacho, por una autovía  un día tengo 5 satélite otro día tengo 4 otro 3 hoy ha perdido la señal y no se por que motivo

A ver si se puede encontrar la solución

Un saludo a todos
Registrado:
17/05/2018
Gracias:
103/269
Mensajes
316
Buenas... Queria resolver unas dudas con vuestra ayuda, primero, por lo que veo y he probado, gps con el chip GL1 con el pack TREYSIS version 11 parece que va funcionando, con chip Sirf3 el problema no existe, de momento, pero con el chip GL2, ¿Tenemos el problema del rollover? Si es asi, ¿Hay solucion? ¿Hay algun tipo de chip gps ademas de los mencionados afectado?
Muchas gracias.
Un saludo.
Registrado:
31/05/2015
Gracias:
14/21
Mensajes
38
Con un One XL V9 chip GL1 de 32 Mb de ram, con Boloader 5.5138 y navcare 8.562 de Jenito con el pakc treysis v11 y mapa Iberia 1030 marrón, mi experiencia es similar a la manifestada en los pos anteriores, hay días y momentos que funciona de maravilla y otras ocasiones que es desesperante, tarda en pillar satélites y cuando le parece los pierde, con el reinicio mejora, pero me temo que no es fiable, por ejemplo circulando y callejeando por una gran ciudad.
Registrado:
10/05/2016
Gracias:
1520/4808
Mensajes
1632
Masp,
en los gps con gl2, se debe incluir en la carpeta bin el archivo glgps del nav 9541 original.

No tienes permiso para ver los enlaces externos. Regístrate o Autentícate (click para mostrar/esconder)
Registrado:
30/12/2015
Gracias:
22/11
Mensajes
150
Masp y con los gl1?

QVIART MINI2 : Arranca el BLACK FRIDAY con esta Super Oferta, por sólo 63€

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1641 Vistas
Último mensaje 23/08/2008, 19:00
por livy
normal_post * 0 Respuestas
1768 Vistas
Último mensaje 02/02/2010, 21:20
por livy
normal_post * 0 Respuestas
1766 Vistas
Último mensaje 02/02/2010, 22:52
por livy
normal_post * 0 Respuestas
1999 Vistas
Último mensaje 12/02/2010, 21:41
por livy
normal_post * 0 Respuestas
1390 Vistas
Último mensaje 10/07/2010, 00:31
por livy
normal_post * 0 Respuestas
1246 Vistas
Último mensaje 12/08/2011, 23:55
por Versus
normal_post * 0 Respuestas
867 Vistas
Último mensaje 19/11/2011, 12:09
por otroatletico
normal_post * 0 Respuestas
645 Vistas
Último mensaje 22/11/2011, 11:47
por otroatletico
normal_post * 0 Respuestas
6694 Vistas
Último mensaje 16/01/2012, 20:28
por livy
normal_post * 0 Respuestas
616 Vistas
Último mensaje 06/02/2012, 17:53
por otroatletico
normal_post * 0 Respuestas
7363 Vistas
Último mensaje 02/03/2012, 00:01
por livy
normal_post * 1 Respuestas
718 Vistas
Último mensaje 07/10/2015, 22:02
por Latura
hot_post * 19 Respuestas
3447 Vistas
Último mensaje 09/09/2017, 19:34
por schweppes
normal_post * 0 Respuestas
430 Vistas
Último mensaje 01/02/2018, 02:16
por livy
normal_post * 0 Respuestas
398 Vistas
Último mensaje 29/06/2018, 02:41
por livy



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES