Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Despues de actualizar no encuentra señal  (Leído 400 veces)

27/01/2017, 07:45

Desconectado dubrovnick

messageicon

Despues de actualizar no encuentra señal

« en: 27/01/2017, 07:45 »
Muy buenas, y ante todo, gracias por todo lo que hacéis para enseñar a negados como yo, os cuento;

Ayer actualizé el TomTom xl de mi padre, todo bien, activado, junto con los radares premium, y en tomtom home me lo reconoce como activado, pero cuando he ido a probarlo, encuentra 4 satelites, pero están continuamente en gris, no carga la ruta en ningún momento, alguien puede ayudarme?

Edito; no estoy en casa, en cuanto pueda subo los datos del GPS, perdon
« Última modificación: 27/01/2017, 08:07 por dubrovnick »

27/01/2017, 08:30Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1037
  • -Recibida: 33185
  • Mensajes: 6916
  • Soy una usuariA mas
    • firma
messageicon

Re:Despues de actualizar no encuentra señal

« Respuesta #1 en: 27/01/2017, 08:30 »
Pues eso de la edición...  :P necesitamos los datos  ;)
De todos modos tras cambiar el navcore (si ha habido cambio) hay que estar seguro que la carpeta ephem es la adecuada, ademas la primera vez es muy normal que tarde mucho en pillar señal, se han dado casos de hasta 45 minutos.

Sin saber nada mas te puedo recomendar esto:
  • Borra la carpeta ephem de tu gps.
  • Conectalo al pc y actualiza con TTHome para que actualice satélites y cree una carpeta nueva.
  • Sal con el gps a un lugar despejado y ten paciencia observa si la bolita amarilla y negra de la pantalla de estado de la conexión da vueltas.

27/01/2017, 09:16Respuesta #2

Desconectado dubrovnick

messageicon

Re:Despues de actualizar no encuentra señal

« Respuesta #2 en: 27/01/2017, 09:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues eso de la edición...  :P necesitamos los datos  ;)
De todos modos tras cambiar el navcore (si ha habido cambio) hay que estar seguro que la carpeta ephem es la adecuada, ademas la primera vez es muy normal que tarde mucho en pillar señal, se han dado casos de hasta 45 minutos.

Sin saber nada mas te puedo recomendar esto:
  • Borra la carpeta ephem de tu gps.
  • Conectalo al pc y actualiza con TTHome para que actualice satélites y cree una carpeta nueva.
  • Sal con el gps a un lugar despejado y ten paciencia observa si la bolita amarilla y negra de la pantalla de estado de la conexión da vueltas.

Muchas gracias Orni!! habré estado unos 30 minutos, la bolita amarilla y negra si va dando vueltas, encuentra satelites grises (4) pero ninguno se pone en verde, a lo de cambiar navcore... :-\ solo cambié los mapas, y los activé, intentaré seguir los pasos que me recomiendas, y si no lo consigo os pondre los datos y todo por si puede ser alguna metedura de pata, MUCHISIMAS GRACIAS

27/01/2017, 09:20Respuesta #3

Desconectado bernardomdez

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 734
  • -Recibida: 308
  • Mensajes: 673
messageicon
Re:Despues de actualizar no encuentra señal
« Respuesta #3 en: 27/01/2017, 09:20 »
Tranquilo dubrovnik, no hay negados en esto, nadie nace ya aprendido. Solamente hay que tener ganas
de aprender como se hace.

Ayer actualicé un tomtom XXL Clasic IQ Routes a un amigo y vi que no actualizaba el quickfix con el
tomtom home. Lo actualicé con una opción que tiene fastactivate y a partir de entonces, ya me actualiza
tomtom home los quickfix. Es una opción de prueba.

De todas maneras, haz primero lo que te dice la maestra Orni, que sabe un montón de esto.

Un saludo.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1158 Vistas
Último mensaje 13/03/2009, 14:33
por josagi
normal_post * 3 Respuestas
1963 Vistas
Último mensaje 12/06/2011, 22:10
por jorki
normal_post * 1 Respuestas
1099 Vistas
Último mensaje 24/06/2011, 20:12
por duke
normal_post * 0 Respuestas
1898 Vistas
Último mensaje 21/07/2012, 04:26
por mansofer
normal_post * 8 Respuestas
2447 Vistas
Último mensaje 26/03/2016, 22:11
por yogui40
normal_post * 4 Respuestas
923 Vistas
Último mensaje 03/02/2016, 16:23
por achuky72
normal_post * 2 Respuestas
386 Vistas
Último mensaje 22/02/2016, 18:01
por gangrenas
normal_post_locked * 6 Respuestas
1177 Vistas
Último mensaje 30/03/2016, 08:39
por brirky
normal_post * 13 Respuestas
1171 Vistas
Último mensaje 31/12/2016, 17:40
por Unamigo
normal_post * 0 Respuestas
207 Vistas
Último mensaje 30/08/2017, 20:54
por karlosdf



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES